
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Opptil 70 prosent på salget!
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Siste innspurt på sommersalgene!" />
<meta property="og:title" content="Opptil 70 prosent på salget!" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Opptil 70 prosent på salget!">
<meta name="twitter:url" content="http://side2.no/artikkel/3423517174">
<meta name="twitter:description" content="Siste innspurt på sommersalgene!">
<meta property="og:url" content="http://side2.no/artikkel/3423517174" />
<meta property="og:site_name" content="Side2" />
<meta property="og:description" content="Siste innspurt på sommersalgene!" />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517429/1/w1024/5469229.jpg" />
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517429/1/w1024/5469229.jpg">
<meta name="author" content="Aleksandra Cybulska" />
<meta name="cXenseParse:recs:articleid" content="3423517174" />
<meta name="cXenseParse:recs:category" content="mote" />
<meta name="cXenseParse:recs:publishtime" content="2018-07-24T10:28:54.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Opptil 70 prosent på salget!",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/07/24/3423517429/1/w1024/5469229.jpg"
],
"datePublished": "2018-07-24T10:28:54.000Z",
"description": "Siste innspurt på sommersalgene!"
}
</script>
<meta property="lp:url" content="http://www.side2.no/mote/opptil-70-prosent-pa-salget/3423517174.html" />

<link href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,700" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v1/css/article.css?v1498484369000" />
<link rel="stylesheet" href="/templates/v1/css/stil/article.css?v1454486688000" />
<link rel="stylesheet" href="/templates/v1/css/stil/header.css?v1517564212000" />
<link rel="stylesheet" href="/templates/v1/css/stil/footer.css?v1454675526000" />
<link rel="stylesheet" href="http://nginx-drfront-api.nettavisen.no/nettavisen.drfront.aptoma.no/api/front/56/css?v0.005">

<!--[if lt IE 9]>
<script src="http://www.side2.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="//www.nettavisen.no/templates/v1/js/bundle.js?v1530099637000"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2415922-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2415922-2');
</script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
var ng = get_arr();
var mbs = get_mb_arr();
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side2.side2no.mote";
window.Fusion.layout = "side2_artikkel";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = ng || [];
window.Fusion.parameters["mbs"] = mbs || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
<script src="/templates/v1/js/sticky_article_v7.js"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script>
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="//www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script src="//www.nettavisen.no/templates/v1/resources/improve.js?v1501844076000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side2mote-prod.js?1532420953701"></script>
<script src="//www.nettavisen.no/templates/v1/resources/dfp/script.js?v1528975309000"></script>
<script src="//www.side2.no/templates/v1/js/kommersielt/sticky.js?v1514978472000"></script>
</head>
<body id="Mote">
<div id="wrap">
<div class="toppbanner-1 toppbanner">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-left-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-right-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="page">
<style type="text/css">
#logo_bar {
margin-top:0;
*margin-top:5px;
background:transparent;
position:relative;
margin-bottom: -20px;
}
#logo_bar h1 {
margin-top:2px;
}
#logo_bar ul li {
float:left;
margin:0px 6px 0 0;
padding-right:7px;
list-style:none;
font-family:Georgia, "Times New Roman", Times, serif;
font-size:19px;
line-height:1.2;
background:url(/templates/v1/images/menu_seperator_bw.jpg) right center no-repeat;
}
#logo_bar ul li.last_item {
background:none;
}
#logo_bar ul li a {
color:#6D6D6D;
text-decoration:none;
}
#logo_bar ul li a:hover {
text-decoration:underline;
}
#logo_links {
/*width:100%;*/
background-color:#fff;
padding: 6px 0;
}
#logo_links h1, #logo_links ul {
float:left;
}
#logo_links ul {
margin-bottom:1px;
padding-top: 14px;
}
#logo_links ul li {
font-size:16px;
}
</style>
<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div>
</div>

<header id="header" class="clearfix">
<a href="http://www.side2.no/mote/">
<img src="/templates/v1/images/kommersielt/mote/S2_MOTE.jpg" alt="Side2 Mote">
</a>

<img src="/templates/v1/images/stil/stiltips_commercial_label.jpg" alt="med kommersielt innhold">
</header>
<script type="text/javascript">
$( document ).ready( function() {
var allLinks = ' ,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/roseburg-crepe_17246010/17246017?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/samsoe-samsoe/serena-ls-aop-8083_15484065/16047752?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/by-ti-mo/fleur-anglaise-skirt_17229249/17229250?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/leonora-jeans_16897827/16897832?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/designers-remix/bahamas-swimsuit_17348697/17348712?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/harway_17245860/17245861?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/filippa-k-soft-sport/performance-body_16654573/16654580?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/wilkie-seersucker_17246130/17246136?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/fru-steen-print-dress_16897466/16897468?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/designers-remix/nella-sweater_17347620/17347623?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/bonsai-blocked-mini-bag_16898253/16898255?navId=69365&amp;group=listing&amp;position=1000000',
link = allLinks.split(',');
for ( var i = 1; i < link.length; i++ ) {
var imagelink = link[ i ];
if ( imagelink && ( imagelink.indexOf( 'http' ) > 0 || imagelink.indexOf( '://' ) > 0 ) ) {
$( '.highslide img' ).attr( 'style', 'cursor: pointer !important' );
if ( imagelink.indexOf( '"' ) > 0 ) {
imagelink = imagelink.substring( 0, imagelink.indexOf( '"' ) );
}
if ( $( 'article_content' ).children( '.articleInlineImage' ) ) {
$( $( '.articleInlineImage' )[ i - 1 ] ).children( '.highslide' ).attr( 'href', imagelink );
$( $( '.articleInlineImage' )[ i - 1 ] ).children( '.highslide' ).prop( 'onclick', null );
} else {
$( $( '.highslide' )[ i - 1 ] ).attr( 'href', imagelink );
$( $( '.highslide' )[ i - 1 ] ).prop( 'onclick', null );
}
}
};
if ('3423517174' == '3423215198') {
$('.articleInlineImage').children('.highslide').attr('href', 'https://track.adform.net/C/?bn=12291898');
$('.articleInlineImage').children('.highslide').prop('onclick', null);
$('.highslide img').attr('style', 'cursor: pointer !important');
}
});
</script>
<article id="article">
<div id="art_top">
<img id="article_image" src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517429/1/w1024/5469229.jpg" alt="" />
<h2 class="pretitle"></h2>
<h1 id="article_title">Opptil 70 prosent på salget!</h1>
<p id="article_leadtext">Siste innspurt på sommersalgene!</p>
</div>
<div class="clearfix" style="position: relative;">
<ul id="sharelinks">
<li id="share_facebook">
<div style="margin-bottom:5px;" class="fb-like" data-href="http://www.side2.no/mote/opptil-70-prosent-pa-salget/3423517174.html" data-send="false" data-layout="box_count" data-width="51" data-share="true" data-show-faces="false"></div>
</li>
<li id="share_twitter">
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/intent/tweet?text=Opptil 70 prosent på salget!&url=http://www.side2.no/mote/opptil-70-prosent-pa-salget/3423517174.html">Reply</a>
</li>
<li id="share_googleplus">

<div class="g-plusone" data-size="tall" data-annotation="none"></div>

<script type="text/javascript">
window.___gcfg = {lang: 'no'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
<li id="share_email">
<div id="tip_a_friend">
<a href="/cdn-cgi/l/email-protection#053a7670676f60667138566f606e6e2570712561606b6b60256477716c6e6e6069606b2563776425564c41403723676a617c386d7171753f2a2a7272722b766c6160372b6b6a2a686a71602a6a7575716c692832352875776a76606b71287564287664696260712a363137363034323432312b6d716869" title="Tips en venn om denne artikkelen">Tips en venn om denne artikkelen</a>
</div>
</li>
<li id="share_tips">
<a href="http://blogg.nettavisen.no/tips-oss/" title="Send oss ditt tips">Send oss ditt tips</a>
</li>
</ul>
<div id="article_content" class="clearfix">
<div id="byline_share" class="clearfix">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/mote/opptil-70-prosent-pa-salget/3423517174.html">
<img src="/templates/v1/images/stil/del_face.png" alt="Del på facebook">
</a>
<a href="https://twitter.com/home?status=http://www.side2.no/mote/opptil-70-prosent-pa-salget/3423517174.html">
<img src="/templates/v1/images/stil/del_twitter.png" alt="Del på twitter">
</a>
<a href="https://plus.google.com/share?url=http://www.side2.no/mote/opptil-70-prosent-pa-salget/3423517174.html">
<img src="/templates/v1/images/stil/del_g.png" alt="Del på google+">
</a>
<a class="s2_logo" href="http://www.side2.no/">
<img src="/templates/v1/images/stil/s2_logo.jpg" alt="Gå til side3">
</a>
<a href="/cdn-cgi/l/email-protection#3a5b565f51495b545e485b145943584f5649515b7a5f5d5755544e14595557" class="author">Aleksandra Cybulska</a>
<div class="published">
<time class="time_published" datetime="Tue Jul 24 08:28:54 UTC 2018" pattern="yyyy-MM-dd'T'HH:mm:ss" timeZone="Europe/Oslo" />
Publisert
24.07.18 10:28
</div>
</div>
<p align="center">Det er litt vemodig &aring; innse at vi faktisk g&aring;r den siste uken i juli i m&oslash;te.</p>
<p align="center">Men vi kan tr&oslash;ste oss med at v&aelig;rmeldingen viser str&aring;lende sol og herlige temperaturer flere uker fremover. Dette betyr at sommergarderoben ikke skal pakkes bort p&aring; en god stund, og du kan fortsatt g&aring; til innkj&oslash;p av noen lekre sommerkjoler, sko og topper til en meget rimelig penge. Nettgiganten Boozt setter ned priser p&aring; alle salgsvarer og frister med <b><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/kvinner/last-chance" target="_blank" class="">opptil 70% rabatt!!</a></b></p>
<p align="center"><b>Under har vi valgt ut popul&aelig;re varer fra merker som GANNI, DESIGNERS REMIX og HOLZWEILER der ALLE plaggene er satt ned med 70%!!</b></p>
<h1 align="center"><b><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/kvinner/last-chance" target="_blank" class="">KLIKK DEG DIREKTE INN TIL SALGET HER!</a></b></h1>
<hr />
<h1 align="center"><br /></h1>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/roseburg-crepe_17246010/17246017?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">KJOLE GANNI - 70%</a></h1>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/roseburg-crepe_17246010/17246017?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517412/1/w1024/5469102.jpg" data-bildeid="949112" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/samsoe-samsoe/serena-ls-aop-8083_15484065/16047752?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">TOPP SAMS&Oslash;E SAMS&Oslash;E - 70%</a></h1>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/samsoe-samsoe/serena-ls-aop-8083_15484065/16047752?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517413/1/w1024/5469110.jpg" data-bildeid="949113" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<p align="center"></p>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/by-ti-mo/fleur-anglaise-skirt_17229249/17229250?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">SKJ&Oslash;RT BY TI MO - 70%</a></h1>
<div>
<br />
</div>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/by-ti-mo/fleur-anglaise-skirt_17229249/17229250?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517414/1/w1024/5469114.jpg" data-bildeid="949114" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<p></p>
<p></p>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/leonora-jeans_16897827/16897832?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">JEANS HOLZWEILER - 70%</a></h1>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/leonora-jeans_16897827/16897832?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517415/1/w1024/5469119.jpg" data-bildeid="949115" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<p></p>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/designers-remix/bahamas-swimsuit_17348697/17348712?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">BADEDRAKT DESIGNERS REMIX - 70%</a></h1>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/designers-remix/bahamas-swimsuit_17348697/17348712?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517416/1/w1024/4966907.jpg" data-bildeid="949117" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<div align="center">
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/harway_17245860/17245861?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">T-SKJORTE GANNI&nbsp; - 70%</a></h1>
</div>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/harway_17245860/17245861?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517418/1/w1024/5469131.jpg" data-bildeid="949118" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<div align="center">
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/filippa-k-soft-sport/performance-body_16654573/16654580?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">BODY FILIPPA K - 70%</a></h1>
</div>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/filippa-k-soft-sport/performance-body_16654573/16654580?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517422/1/w1024/5469168.jpg" data-bildeid="949121" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<div>
<br />
</div>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/wilkie-seersucker_17246130/17246136?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">TOPP GANNI - 70%</a></h1>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/ganni/wilkie-seersucker_17246130/17246136?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517423/1/w1024/5469175.jpg" data-bildeid="949123" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/fru-steen-print-dress_16897466/16897468?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">KJOLE HOLZWEILER&nbsp; - 70%</a></h1>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/fru-steen-print-dress_16897466/16897468?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517424/1/w1024/5469184.jpg" data-bildeid="949124" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<p></p>
<h1 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/designers-remix/nella-sweater_17347620/17347623?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">GENSER DESIGNERS REMIX - 70%</a></h1>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/designers-remix/nella-sweater_17347620/17347623?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517425/1/w1024/5469191.jpg" data-bildeid="949125" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<div align="center">
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/bonsai-blocked-mini-bag_16898253/16898255?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">VESKE HOLZWEILER&nbsp; - 70%</a></h1>
</div>
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/holzweiler/bonsai-blocked-mini-bag_16898253/16898255?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/07/24/3423517426/1/w1024/5469198.jpg" data-bildeid="949126" /></a>
<div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div>
<div class="dp-article-image-byline">
</div>
</div>
</div>
<div>
<br />
</div>
<div>
<br />
</div>
<h1 align="center"><b><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=SISTESJANSE70&amp;url=https://www.boozt.com/no/no/kvinner/last-chance" target="_blank" class="">KLIKK DEG DIREKTE INN TIL SALGET HER!</a></b></h1>
</div>
</div>
</article>
<iframe src="http://www.nettavisen.no/templates/v1/resources/newsletter/#/mote" allowtransparency="true" style="margin: 20px auto 15px; background: #d49db1; padding: 8px 15px 12px; border-radius: 50px;" width="100%" height="60" frameborder="0" scrolling="no"></iframe>
<section id="fb_comments">
<div id="na-comments" data-na-comments-url="http://side2.no/artikkel/3423517174"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1532420953"></script>
</section>
<div id="stiltips-footer">
<section class="footer-section w-60">
<div class="footer-section-div">
<h1 class="footer-title">Om S2 Mote</h1>
<p class="footer-text">
S2 Mote er Side2s moteside for kvinner, med saker som inneholder lenker til nettbutikker. Guidene og artiklene på S2 Mote er skrevet med reelle anbefalinger og vurderinger. Det som skiller S2 Mote fra tradisjonelle artikler innenfor den redaksjonelle sf&aelig;ren er at lenker til nettbutikker kan v&aelig;re av kommersiell art.
<br>
<br>
For annonsering på sidene så kan du ta kontakt med Egmonts salgsavdeling: <a href="/cdn-cgi/l/email-protection#472629292233332269352834340722202a2829336924282a"><span class="__cf_email__" data-cfemail="4a2b24242f3e3e2f64382539390a2f2d2725243e64292527">[email&#160;protected]</span></a>
</p>
</div>
</section>
<section class="footer-section w-40">
<div class="footer-section-div">
<h1 class="footer-title">Kontakt oss</h1>
<p class="footer-text">Moteansvarlig: Aleksandra Cybulska</p>
<ul class="footer-list">
<li>
<a href="/cdn-cgi/l/email-protection#47262b222c34262923352669243e25322b342c260722202a2829336924282a"><span class="__cf_email__" data-cfemail="90f1fcf5fbe3f1fef4e2f1bef3e9f2e5fce3fbf1d0f5f7fdfffee4bef3fffd">[email&#160;protected]</span></a>
</li>
</ul>
<br>
<p class="footer-text">Prosjektansvarlig: Aleksandra Cybulska</p>
<ul class="footer-list">
<li>
<a href="/cdn-cgi/l/email-protection#afcec3cac4dccec1cbddce81ccd6cddac3dcc4ceefcac8c2c0c1db81ccc0c2"><span class="__cf_email__" data-cfemail="fa9b969f91899b949e889bd49983988f9689919bba9f9d9795948ed4999597">[email&#160;protected]</span></a>
</li>
</ul>
</div>
<div class="footer-section-div">
<h1 class="footer-title">Annet</h1>
<ul class="footer-list">
<li>
<a href="http://shopping.side2.no/">Shopping</a>
</li>
<li>
<a href="http://www.side2.no/reise">Reise</a>
</li>
<li>
<a href="http://www.side3.no/forbruker">Forbruker</a>
</li>
</ul>
</div>
</section>
</div>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/prosjekter/s2mote/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2C2T9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2C2T9X');</script>

</div>
</div>
<div id="fb-root"></div>
<script>
var listenCall = function() {
LP4.logClick({ 
'fromUrl': location.href, 
'toUrl': "http://www.facebook.com/sharer/share.php", 
'position':'likebutton_facebook_sticky' 
});
};
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('edge.create', listenCall);
FB.Event.subscribe('edge.remove', listenCall);
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
