
<!DOCTYPE html>
<html lang="no">
<head>
<title>
STUDIELÅN
,
STUDENT
- 
Slik får du studielånet til å vare lenger
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Her får du forbrukerøkonomenes og ekspertenes beste tips! Luksusfellens Hallgeir Kvadsheim mener unge generelt gjør én stor feil." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/utdanning/slik-far-du-studielanet-til-a-vare-lenger/3423430118.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Slik får du studielånet til å vare lenger">
<meta name="twitter:url" content="http://side2.no/artikkel/3423430118">
<meta name="twitter:description" content="Her får du forbrukerøkonomenes og ekspertenes beste tips! Luksusfellens Hallgeir Kvadsheim mener unge generelt gjør én stor feil.'/>">
<meta property="og:title" content="Slik får du studielånet til å vare lenger"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423430118"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Her får du forbrukerøkonomenes og ekspertenes beste tips! Luksusfellens Hallgeir Kvadsheim mener unge generelt gjør én stor feil." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430160/1/w1024/4933715.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430160/1/w1024/4933715.jpg">
<meta name="author" content="Astrid-Helen Holm"/>
<meta name="cXenseParse:recs:articleid" content="3423430118"/>
<meta name="cXenseParse:recs:category" content="utdanning"/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-02T12:31:03.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Slik får du studielånet til å vare lenger",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/03/26/3423430160/1/w1024/4933715.jpg"
],
"datePublished": "2018-04-02T12:31:03.000Z",
"description": "Her får du forbrukerøkonomenes og ekspertenes beste tips! Luksusfellens Hallgeir Kvadsheim mener unge generelt gjør én stor feil."
}
</script>
<meta property="lp:url" content="http://www.side2.no/utdanning/slik-far-du-studielanet-til-a-vare-lenger/3423430118.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='https://fonts.googleapis.com/css?family=Bitter:400,700|Hind+Siliguri:300,600,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1521555539000" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<!-- desktop include: /templates/v1/tiles/cap_tags.jsp?url=http://www.side2.no/utdanning/slik-far-du-studielanet-til-a-vare-lenger/3423430118.html -->
<!-- mobile include: -->

<script>
var cap =
{
tags: [
]
}
</script>

<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844076000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side2artikkel-prod.js?1522668884439"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1521196419000"></script> 
</head>
<body id="Utdanning">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/utdanning/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');
</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S2-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2C2T9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2C2T9X');</script>
<!-- End Google Tag Manager -->
<div id="splitboard-outer-wrap">
<div class="splitboard-inner-wrap" style="z-index: 3;">
<!-- Kamille-DetNye-ShapeUp-HERogNA.png -->
<div id="menu-overlay">&nbsp;</div>
<header id="header" class="clearfix">
<h1><a href="http://www.side2.no/"><img src="/templates/v2/images/logo_side2_desktop_egmont.png" alt="side2.no"></a></h1>
<div id="nav-icon" class="toggle-button"></div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/m/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul>
<li><a href="http://www.side2.no/mote">S2 Mote</a></li>
<li><a href="http://side2bloggerne.blogg.no/">Side2bloggerne</a></li>
<li><a href="http://www.side2.no/video">Video</a></li>
<li><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side2.no">
<img src="/templates/v2/images/meny_face.jpg"> Lik oss
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side2no/">
<img src="/templates/v2/images/meny_insta.jpg"> F&oslash;lg oss
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
<!-- desktop include: /templates/v2/tiles/m/services-menu.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no/">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
</ul>
</div> 

</div>
<img id="partner-logos" src="/templates/v2/images/S2Mobil-Kamille-and-co-logo.png" alt="">
</header>
<div id="blog-login-wrap">
<script src="https://blogsoft.no/lib/js/bloggauth.js?url=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2&sideurl=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2Mobile" async defer class="ba"></script>
</div>
<script>
$(".toggle-button").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
if ( isMobileAgent() ) {
$("body").css({
'overflow': 'hidden',
'position': 'fixed',
'width': '100vw'
});
} else {
// $("body").css({
// 'overflow': 'hidden'
// });
}
});
$("#menu-overlay").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
$("body").css({
'overflow': 'initial',
'position': 'relative',
'width': 'auto'
});
}); 
</script>
<!-- desktop include: /templates/v2/tiles/m/blogshout_top.jsp -->
<!-- mobile include: -->

<div id="blogshout-top" class="clearfix">
<a id="bloggshout-link" href="http://blogg.no/"><span>BLOGG</span> SHOUT</a>
<span id="blogshout-top-name">Lucifersdatter</span>: <a id="blogshout-top-title" href='http://lucifersdatter.blogg.no/1503585946_den_sorte_enke.html'>FANGET I EN PSYKOPATISK KVINNES NETT</a>
<span id="blogshout-top-count"> (1)</span>
</div>

</div>
<article id="article">
<div class="splitboard-inner-wrap">
<div id="wrap-1">
<div id="top-content-wrap">
<div id="art-top">
<div id="art_top_main_landscape"> 
<img width="980" data-bildeid="905948" src="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430127/1/w1024/4933715.jpg" alt="SPARETIPS TIL STUDENTER: Er du student, vet du nok altfor godt hvor fort studielånet tar slutt. Her er noen gode tips til hvordan å få pengene til å strekke til lenger!" />
<div class="dp-article-image-description image_caption">
<span>SPARETIPS TIL STUDENTER: Er du student, vet du nok altfor godt hvor fort studielånet tar slutt. Her er noen gode tips til hvordan å få pengene til å strekke til lenger! 
<span class="photographer">Foto: JGI / Jamie Grill Creative / Getty Images</span>
</span>
</div>
<h1>Slik får du studielånet til å vare lenger</h1>
<p class="leadtext">Her får du forbrukerøkonomenes og ekspertenes beste tips! Luksusfellens Hallgeir Kvadsheim mener unge generelt gjør én stor feil.</p>
</div>
<div id="byline_share" class="clearfix">
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/astrid.holm.jpg" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2018-04-02T12:31:03"> Publisert 02.04.18 12:31 
</time><br>
<a href="mailto:astrid-Helen.holm@egmont.com" class="author-email">Astrid-Helen Holm</a>
<span class="author-type">| Journalist</span>
</div>
</div>
</div>
</div>
</div> 
<aside id="sidebar1" class="sidebar side">
<div class="side-panel"></div>
</aside>
</div>
</div>
</div>
<div class="splitboard splitboard-1 splitboard-space">
<div id="splitboard-1" class="splitboard-content" style="display: none;"></div>
</div>
<div class="splitboard-inner-wrap">
<div id="wrap-2"> 
<div id="main-content-wrap">
<div id="article-content">
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content ad-wrapper" style="display: none; margin-bottom: 25px;"></div>
</div>
<p>Hvis du er student, kjenner du mest sannsynlig altfor godt til f&oslash;lelsen n&aring;r studiel&aring;net tar slutt lenge f&oslash;r neste utbetaling. Det er ikke bare-bare &aring; skulle livn&aelig;re seg p&aring; snaue 8.000 kroner i m&aring;neden (med mindre man har en deltidsjobb eller to i tillegg til studiene).&nbsp; </p> 
<p>Heldigvis finnes det mange flinke forbruker&oslash;konomer der ute som vi i Side2 har snakket med om gode &oslash;konomitips for studenter, og her har vi samlet opp sju gode tips til hvordan du f&aring;r studiel&aring;net til &aring; vare lenger.&nbsp; </p> 
<h2>1. Lag budsjett</h2> 
<p class="">Forbruker&oslash;konom Silje Sandm&aelig;l i DNB har <a href="http://www.side2.no/aktuelt/her-er-budsjettet-alle-studenter-br-fa-med-seg/3423362430.html" class="">tidligere uttalt til Side2</a> at det kan v&aelig;re lurt &aring; sette opp et budsjett med &eacute;n gang du f&aring;r studiel&aring;net inn p&aring; konto.&nbsp; </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt dp-article-image
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430133/1/w1024/4727112.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430133/1/w500/4727112.jpg" data-bildeid="872785" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>SILJE SANDM&AElig;L: Er forbruker&oslash;konom i DNB og har tidligere hjulpet Side2 med smarte sparetriks for studenter.&nbsp; </p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Mellingsater/Larsen</span> 
</div> 
</div> 
</div> 
<p class="">F&aring; kontroll over de faste utgiftene dine, som boutgifter og transport.&nbsp; Deretter kan du se hvor mye du kan/b&oslash;r bruke p&aring; mat, kl&aelig;r, underholdning, fritidsaktiviteter og ting som ikke har en fast sum.&nbsp; </p> 
<p>- Den f&oslash;rste utbetalingen f&aring;r du fra L&aring;nekassen ved semesterstart og dette er ogs&aring; den st&oslash;rste. Denne er p&aring; 21.268 kroner. Disse pengene b&oslash;r du f&oslash;rst og fremst bruke p&aring; utgiftene forbundet med studiestart, som semesteravgift, b&oslash;ker og skolemateriell og boutgifter.&nbsp; </p> 
<p>Har du mer igjen etter at du har fordelt pengene p&aring; de ulike postene i budsjettet ditt, kan du se p&aring; det som en bonus du kan fordele utover i resten av studiet.&nbsp; </p> 
<h2>2. Planlegg matinnkj&oslash;pene dine&nbsp;</h2> 
<p>N&aring;r du er student, kan det v&aelig;re smart &aring; sette opp en slags matplan over den kommende uken og hva du skal spise. Middagen er ofte den st&oslash;rste utfordringen for folk, og er derfor noe du absolutt b&oslash;r prioritere &aring; planlegge - s&aring;nn at du ikke ender opp med dyr takeaway fordi du ikke klarte &aring; v&aelig;re kreativ.&nbsp; </p> 
<p>- Bruk gjerne tilbudsavisene til ulike dagligvarekjeder som ofte kommer i postkassen p&aring; mandag, og se hvor du kan spare penger. Se etter tilbudsvarer som passer inn i ditt kosthold og mat&oslash;nsker, og tilpass ukesmenyen basert p&aring; disse tilbudene, har ern&aelig;ringsfaglig r&aring;dgiver og <a href="http://siljebjornstad.blogg.no/" class="">blogger Silje Bj&oslash;rnstad</a> <a href="http://www.side2.no/utdanning/slik-spiser-du-sunt---og-sparer-mye-penger-pa-mat-i-2017/3423298206.htmlhttp://www.side2.no/utdanning/slik-spiser-du-sunt---og-sparer-mye-penger-pa-mat-i-2017/3423298206.html" class="">tidligere tipset Side2 om</a>.&nbsp; </p> 
<div class="
dp-float-none dp-image-size-full-bredde dp-article-image
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430140/1/w1024/3356832.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430140/1/w1024/3356832.jpg" data-bildeid="841739" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>GODE TIPS: Ern&aelig;ringsr&aring;dgiver Silje Bj&oslash;rnstad har mange gode tips n&aring;r det kommer til hvordan du b&aring;de kan spise sunt og spare penger.&nbsp; </p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Astrid-Helen Holm</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">Mediehuset Nettavisen</span>
</div> 
</div> 
</div> 
<p>Du b&oslash;r ogs&aring; skrive en handleliste n&aring;r du skal p&aring; butikken, s&aring;nn at du ikke g&aring;r p&aring; en smell n&aring;r du plutselig f&aring;r lyst p&aring; et eller annet du ikke har planlagt &aring; handle inn.&nbsp; </p> 
<p><b>Les ogs&aring;: <a href="http://www.side2.no/utdanning/slik-spiser-du-sunt---og-sparer-mye-penger-pa-mat-i-2017/3423298206.html" class="">Slik spiser du sunt og sparer penger p&aring; mat&nbsp;</a></b></p> 
<p><b><i><a href="http://sirifossing.blogg.no/" class="">Matblogger Siri Fossing</a> har mange gode tips til billige studentmiddager - som ikke er tunfisk og nudler!</i> <a href="http://www.side2.no/utdanning/5-tips-til-hvordan-du-kan-spise-billig-og-godt-i-studietiden/3423421836.html" class=""><i>Sjekk dem ut her.</i>&nbsp;</a></b></p> 
<div class="
dp-float-none dp-image-size-full-bredde dp-article-image
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430138/1/w1024/4844706.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430138/1/w1024/4844706.jpg" data-bildeid="902439" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>Pitapizza fra Siri Fossing.&nbsp;</p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Privat</span> 
</div> 
</div> 
</div> 
<h2>3. Kutt ut &laquo;kjekt &aring; ha&raquo;-utgifter</h2> 
<p>Luksusfellens Hallgeir Kvadsheim mener en av de st&oslash;rste feilene unge gj&oslash;r i hverdagen, er &aring; bruke penger p&aring; ting man egentlig ikke trenger.&nbsp; </p> 
<p>- Generelt kan det v&aelig;re at det som vi for fem-ti &aring;r siden definerte som &laquo;kjekt &aring; ha&raquo;, n&aring; har kommet over i &laquo;m&aring; ha&raquo;-kategorien. For eksempel medlemsskap p&aring; treningssenter, har Hallgeir uttalt til Side2.&nbsp; </p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430142/1/w1024/3643849.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430142/1/w1024/3643849.jpg" data-bildeid="783465" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>HALLGEIR KVADSHEIM: Luksusfellens Hallgeir Kvadsheim mener unge med fordel kan kutte ut mye de egentlig ikke trenger i hverdagen.&nbsp; </p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Paul Weaver (Nettavisen)</span> 
</div> 
</div> 
</div> 
<p>- For ti &aring;r siden var det ikke s&aring; mange som betalte for &aring; g&aring; p&aring; treningssenter. N&aring; er det blitt mer til at mange f&oslash;ler at de <i>m&aring;</i> gj&oslash;re det.&nbsp; </p> 
<p>Den &oslash;konomiske r&aring;dgiver legger til at for de som er enda litt yngre g&aring;r det ogs&aring; mye penger p&aring; s&aring;kalte statusprodukter man f&oslash;ler man &laquo;trenger&raquo; - eksempelvis mobiler, vesker og dyre jakker.&nbsp; </p> 
<p>Du kan ogs&aring; sp&oslash;rre deg selv om <a href="http://www.side2.no/aktuelt/sann-kan-du-lre-deg-a-unnga-slsing/3423340110.html" class="">du virkelig trenger abonnement p&aring; b&aring;de Netflix, Spotify, HBO og TV 2 Sumo p&aring; &eacute;n gang</a>. Kanskje du kan kutte ut en eller to?&nbsp; </p> 
<p><b>Les ogs&aring;: <a href="http://www.side2.no/aktuelt/dette-er-de-strste-feilene-unge-gjr-nar-de-skal-spare/3423335387.html" class="">Dette er de st&oslash;rste feilene unge gj&oslash;r n&aring;r de skal spare</a></b></p> 
<h2>4. Dropp de sm&aring; &laquo;lommetyvene&raquo;</h2> 
<p>Du vet den kaffen i kaf&eacute;en p&aring; skolen? Eller energibaren du kj&oslash;pte p&aring; vei til trening? Eller snusen?&nbsp; </p> 
<p>Hallgeir Kvadsheim <a href="http://www.side2.no/aktuelt/kjper-du-kaffe-ute-hver-dag-det-kan-koste-deg-dyrt-i-lengden/3423337996.html" class="">satte opp dette regnestykket for Side2</a> da vi ba ham eksemplifisere:&nbsp;&nbsp; </p> 
<p><i>40 kroner per latte x 6 dager i uken x 52 uker i &aring;ret = 12.480 kroner</i></p> 
<div class="
dp-float-none dp-image-size-full-bredde dp-article-image
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430146/1/w1024/3914205.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430146/1/w1024/3914205.jpg" data-bildeid="867802" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
&nbsp;
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Side2.no</span> 
</div> 
</div> 
</div> 
<p>Eller hvis du snuser:&nbsp;</p> 
<p><i>96 kroner per snusboks x 3 bokser i uken x 52 uker i &aring;ret = 14.976 kroner</i></p> 
<p>Sm&oslash;r matpakka di selv i stedet for &aring; kj&oslash;pe baguette og yoghurt i kantina og ta med kaffe p&aring; termos p&aring; skolen.&nbsp; </p> 
<p><b><i>Mange gode tips &aring; hente her, med andre ord!&nbsp;</i></b></p> 
<h2>5. Begrens str&oslash;m- og mobilforbruket ditt</h2> 
<p>Kanskje du kan spare penger p&aring; &aring; bytte leverand&oslash;r eller telefonselskap? Det er alltids selgere som er ute etter &aring; gi deg de beste tilbudene sine, s&aring; her er det bare &aring; sette seg ned med notatblokka og kalkulatoren!&nbsp; </p> 
<h2>6. Bruk nettet og kj&oslash;p brukt</h2> 
<p><a href="http://www.side2.no/aktuelt/10-tips-for-god-konomi-i-studietiden/3423362610.html" class="">Et tips fra Silje Sandm&aelig;l i DNB,</a> er &aring; benytte seg av internett og kj&oslash;pe brukt i stedet for nytt.&nbsp; </p> 
<p>I dag florerer det av nettsider hvor du kan skaffe pent brukte kl&aelig;r, sko, fritidsutstyr, skoleb&oslash;ker og m&oslash;bler til en billigere penge. Bare tenk p&aring; Finn.no, Tise og Letgo.&nbsp; </p> 
<div class="
dp-float-none dp-image-size-full-bredde dp-article-image
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430152/1/w1024/3372831.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/03/26/3423430152/1/w1024/3372831.jpg" data-bildeid="842782" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>SHOPPESTOPP: Jenny Skavlan kj&oslash;rer shoppestopp og Tise har f&aring;tt en egen funksjon for &aring; holde styring p&aring; hvor mye penger du har spart.&nbsp; </p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Pressefoto</span> 
</div> 
</div> 
</div> 
<p>Tise-grunnlegger og seconhanddronning <a href="http://www.side2.no/aktuelt/jenny-skavlan-kjrer-shoppestopp---og-vil-at-du-skal-bli-med/3423302043.html" class="">Jenny Skavlan har tidligere oppfordret Side2-leserne til shoppestopp,</a> som inneb&aelig;rer &aring; ikke handle nye kl&aelig;r innenfor et visst tidsrom, men kun benytte seg av ting man har tilgjengelig i skapet.&nbsp; </p> 
<p>- Man har bare shoppestopp n&aring;r man ser at det er noe man trenger selv, og kanskje har haugevis av ting hjemme som fortsatt har lappen p&aring;. Det er n&aring;r man begynner &aring; f&aring; d&aring;rlig samvittighet, begynner &aring; hjemme unna og kanskje forteller folk at man har kj&oslash;pt ting for lenge siden. Til tider kan man ta seg en liten detox og bli mer fornuftig, har hun uttalt til Side2.&nbsp; </p> 
<p>Derfor - handle brukt, kj&oslash;r shoppestopp, eller hva med en byttekveld med venninnene?&nbsp;</p> 
<h2>7. Planlegg gaver i forveien</h2> 
<p>Du vet #denf&oslash;lelsen n&aring;r det plutselig er desember og du m&aring; handle inn gaver til hele familien p&aring; en allerede slunken lommebok? Dette kan unng&aring;s om du bare starter planleggingen litt i forveien.&nbsp; </p> 
<p>-&nbsp;Vent p&aring; salg, kj&oslash;p inn jule- og bursdagsgaver n&aring;r det er gode tilbud i butikkene, <a href="http://www.side2.no/aktuelt/10-tips-for-god-konomi-i-studietiden/3423362610.html" class="">mener Silje Sandm&aelig;l</a>.&nbsp; </p> 
<p>Og ja, n&aring;r man f&oslash;rst tenker seg litt om, er dette fullt mulig. Sjekk ut tilbudsavisene, f&oslash;lg med p&aring; nett, og start gavehandlingen en god stund i forveien.&nbsp; </p> 
<div id="dp-plugin-element-related-91831522069799860" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related_articles rel_3 clearfix"> 
<article>
<a href="http://nettavisen.no/artikkel/3423371258"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/09/11/3423371277/1/w400_1x1_ac/3702163.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423371258">Stadig f&aelig;rre setter penger p&aring; BSU-konto</a></h1> 
</article> 
<article>
<a href="http://nettavisen.no/artikkel/3423365531"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/08/21/3423365537/1/w400_1x1_ac/3533783.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423365531">&Eacute;n av tre jobber ved siden av studiene</a></h1> 
</article> 
<article>
<a href="http://nettavisen.no/artikkel/3423362658"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/08/10/3423362670/1/w400_1x1_ac/4051443.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423362658">Slik trener du gratis eller billig i studietiden</a></h1> 
</article> 
<article>
<a href="http://nettavisen.no/artikkel/3423362610"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/08/10/3423362617/1/w400_1x1_ac/4050952.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423362610">10 tips for god &oslash;konomi i studietiden</a></h1> 
</article> 
<article>
<a href="http://nettavisen.no/artikkel/3423362430"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/08/09/3423362462/1/w400_1x1_ac/4048608.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423362430">Her er budsjettet alle studenter b&oslash;r f&aring; med seg</a></h1> 
</article> 
<article>
<a href="http://nettavisen.no/artikkel/3423346126"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346140/1/w400_1x1_ac/3825084.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423346126">8 gode sparetips til deg som er ung</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://side2video.blogg.no/video/embed/9be565ab27984e49a87ebed112e3abab%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/utdanning/slik-far-du-studielanet-til-a-vare-lenger/3423430118.html&title=Slik får du studielånet til å vare lenger", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<div id="social-wrap">
<p class="social-txt">
Del denne artikkelen
</p>
<ul class="social-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(600, 450)"><img src="/templates/v2/images/facebook_button.png"></a>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/utdanning/slik-far-du-studielanet-til-a-vare-lenger/3423430118.html"><img src="/templates/v2/images/twitter_button.png"></a>
</li>
</ul>
</div>
<div id="fb-wrapper">
<p>Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div> 
<!-- desktop include: /templates/v2/tiles/image_shout.jsp?imgsize=320 -->
<!-- mobile include: -->

<section id="imageshout-wrap">
<header>
<div><span>blogg.no</span></div>
<h1>Side2 <span>Bildeshout</span></h1>
<h2>Promotion</h2>
</header>
<div class="clearfix">
<article>
<a href="http://stuffix312.blogg.no/1522662989_back_to_school.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/stuffix312.blogg.no/images/lite_1000x800px_2-1174872-4-1522663020224.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://stuffix312.blogg.no/">Stuffix312</a></h1>
<h2><a href="http://stuffix312.blogg.no/1522662989_back_to_school.html">Back to school!</a></h2>
</article>
<article>
<a href="http://sparing.blogg.no/1522091933_hva_er_et_sparekollektiv.html"><img src="http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/phakimata/54efb75c08a82229e4bc64b2d9c0ef81/money-saver.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://sparing.blogg.no/">Sparing</a></h1>
<h2><a href="http://sparing.blogg.no/1522091933_hva_er_et_sparekollektiv.html">Kul gruppe for deg som vil spare penger.</a></h2>
</article>
<article>
<a href="http://blackrubberduck.blogg.no/1522649673_kom_hit__s_skal_jeg_bare_voldta_deg_litt_for_det_har_du_jo_ikke_vondt_av.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/blackrubberduck.blogg.no/images/skremt_barn-2065727-5-1522273735424.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://blackrubberduck.blogg.no/">Blackrubberduck</a></h1>
<h2><a href="http://blackrubberduck.blogg.no/1522649673_kom_hit__s_skal_jeg_bare_voldta_deg_litt_for_det_har_du_jo_ikke_vondt_av.html">Kom hit - så skal jeg bare voldta deg litt. For det har du jo ikke vondt av.</a></h2>
</article>
</div>
<footer>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på forsiden av Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. <br>Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</footer>
</section>
<div class="netboard netboard1 netboard-1">
<div id="netboard-1" class="netboard-content ad-wrapper" style="display: none;"></div>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-url="http://side2.no/artikkel/3423430118"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1522668884"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Mon, 02 Apr 2018 12:31:03 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
</div> 
</div>
<aside id="sidebar2" class="sidebar side">
<div class="side-panel">
<div class="side-sticky">
<div id="sticky-1" class="side-sticky-ad" style="display: none;"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</article>
<div class="splitboard-inner-wrap" style="padding-top: 80px;">
<div id="sidebar-js-hook"></div>
<!-- desktop include: /templates/v2/tiles/m/footer.jsp -->
<!-- mobile include: -->

<footer id="footer" class="clearfix">
<div id="footer-wrap">
<article id="footer-newsletter">
<h1>Få vårt nyhetsbrev</h1>
<p>Meld deg på for siste nytt innen mote, underholdning, skjønnhet, trender osv!</p>
<iframe src="http://www.nettavisen.no/templates/v1/resources/newsletter/#/s2" allowtransparency="true" style="margin-top: 20px; background: transparent;" width="100%" height="60" frameborder="0" scrolling="no"></iframe>
</article>
<article id="footer-contact" class="clearfix">
<h1>Kontaktinfo</h1>
<p>
Redaktør: <a href="mailto:astrid-Helen.holm@egmont.com">Astrid-Helen Holm</a>
<br/>Ansvarlig redaktør: <a href="mailto:audun.giske@egmont.com">Audun Giske</a>
<br/>Utgiver: <a href="http://www.egmont.com/no/egmont/om-egmont-i-norge/">Egmont Publishing AS</a>
<br/><a href="http://www.klikk.no/tjenester/tips-oss-2644687">Tips oss</a>
<br/><a href="http://www.klikk.no/tjenester/retningslinjer-for-personvern-2884095">Personvern og cookies</a>
</p>
<p>
Adresse: Nydalsveien 12, 0441 Oslo
<br/>Telefon sentralbord: <a href="tel:22772000">2277 2000</a>
<br/><a href="https://kart.1881.no/?r=F4677903">Finn på kart</a>
<br/><a href="http://www.egmont.com/no/kontakt/">Kundeservice</a>
</p>
</article>
<article id="footer-some">
<h1>FØLG OSS PÅ:</h1>
<a href="https://www.facebook.com/Side2.no"><img src="/templates/v2/images/footer_face.png" width="47" height="47" alt="Lik oss på Facebook"></a>
<a href="https://www.instagram.com/side2no/"><img src="/templates/v2/images/footer_insta.png" alt="Følg oss på Instagram" width="47" height="47"></a>
</article>
</div>
</footer>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager EP S2 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2C2T9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2C2T9X');</script>
<!-- End Google Tag Manager EP S2 -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>

</div>
</div>
<style>
#unispring-tp{ display: none; }
</style>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/sidebar.js?v1521820917000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/inline/side2/inline.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
