
<!DOCTYPE html>
<html lang="no">
<head>
<title>
AMINA BLUE
,
INSTAGRAM
- 
Ukens girlcrush: Amina Blue
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Denne uka smelter vi av modellen Amina Blue (23)." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Ukens girlcrush: Amina Blue">
<meta name="twitter:url" content="http://side2.no/artikkel/3423333932">
<meta name="twitter:description" content="Denne uka smelter vi av modellen Amina Blue (23).'/>">
<meta property="og:title" content="Ukens girlcrush: Amina Blue"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423333932"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Denne uka smelter vi av modellen Amina Blue (23)." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333997/1/w1024/3675617.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333997/1/w1024/3675617.jpg">
<meta name="author" content="Guro Holmene"/>
<meta name="cXenseParse:recs:articleid" content="3423333932"/>
<meta name="cXenseParse:recs:category" content="underholdning"/>
<meta name="cXenseParse:recs:publishtime" content="2017-04-22T19:00:44.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Ukens girlcrush: Amina Blue",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/04/21/3423333997/1/w1024/3675617.jpg"
],
"datePublished": "2017-04-22T19:00:44.000Z",
"description": "Denne uka smelter vi av modellen Amina Blue (23)."
}
</script>
<meta property="lp:url" content="http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v1/css/article.css?v1488270875000" />
<link rel="stylesheet" href="http://nginx-drfront-api.nettavisen.no/nettavisen.drfront.aptoma.no/api/front/5/css?v0.08">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="http://fusion.nettavisen.no/script.js?ads=na"></script>
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1491397051000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.side3.no/templates/v1/js/selectivizr-min.js"></script>
<script type="text/javascript">
function centerContent(){
var screenWidth = $(window).width();
if (screenWidth %2 != 0) {
var margin_left = (screenWidth - 1261) / 2;
$("#wrap").css("margin-left", margin_left);
}
else {
if (screenWidth %2 == 0) {
var margin_left = (screenWidth - 1260) / 2;
$("#wrap").css("margin-left", margin_left);
}
}
}
$(document).ready(function() {
centerContent()
});
$(window).resize(function() {
centerContent()
});
</script>
<![endif]--> 
<script src="/templates/v1/js/sticky_article_v7.js?v1"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
var ng = get_arr();
var mbs = get_mb_arr();
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side2.side2no.underholdning";
window.Fusion.layout = "side2_artikkel";
window.Fusion.parameters["keyWord"] = ["Amina Blue","Instagram","girlcrush"];
window.Fusion.parameters["n_pbt"] = ng || [];
window.Fusion.parameters["mbs"] = mbs || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
<style>
#helloDfp{ display: none !important; }
</style>
</head>
<body id="Underholdning">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/underholdning/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager --> 
<div id="helloDfp" style="display:none;"></div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='//www.nettavisen.no/templates/v1/resources/dfp/build-inventory.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push( function () {
var adConfig =
{
adUnitPath: "/redaksjonelt/underholdning",
toppbanner: 100,
splitboard: 100,
sticky: 100,
netboard1: 25
};
helloDfp(adConfig);
});
</script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId: '1083137945124354',
xfbml: true,
version: 'v2.8'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="fusion_rm-wrapper">
<div id="fusion_rm">
<script type="text/javascript">window.Fusion.initAd("fusion_rm","rm",false);</script>
</div>
</div>
<div id="wrap">
<div id="ad_top">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner">
<script type="text/javascript">window.Fusion.initAd("fusion_toppbanner","toppbanner",false);</script>
</div>
</div>
</div>
<div id="ad_right_skyscraper">
</div>
<div id="ad_left_skyscraper">
</div>
<div id="page">
<style type="text/css">
#logo_bar {
margin-top:0;
*margin-top:5px;
background:transparent;
position:relative;
margin-bottom: -20px;
}
#logo_bar h1 {
margin-top:2px;
}
#logo_bar ul li {
float:left;
margin:0px 6px 0 0;
padding-right:7px;
list-style:none;
font-family:Georgia, "Times New Roman", Times, serif;
font-size:19px;
line-height:1.2;
background:url(/templates/v1/images/menu_seperator_bw.jpg) right center no-repeat;
}
#logo_bar ul li.last_item {
background:none;
}
#logo_bar ul li a {
color:#6D6D6D;
text-decoration:none;
}
#logo_bar ul li a:hover {
text-decoration:underline;
}
#logo_links {
/*width:100%;*/
background-color:#fff;
padding: 6px 0;
}
#logo_links h1, #logo_links ul {
float:left;
}
#logo_links ul {
margin-bottom:1px;
padding-top: 14px;
}
#logo_links ul li {
font-size:16px;
}
</style>
<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sport</a></li>
<li><a href="http://www.na24.no/">Økonomi</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
</div>
<header id="header">
<a id="header_fb_icon" href="https://www.facebook.com/Side2.no?v=wall">Side2 pÃ¥ Facebook</a>
<a id="header_insta_icon" href="http://instagram.com/side2no#">Side2 pÃ¥ Instagram</a>
<h1><img src="/templates/v1/images/v2/side2_logo_head.png" height="106" width="441" alt="SiDE2" usemap="#logomap"></h1>
<map name="logomap" id="logomap">
<area shape="rect" coords="4,3,104,106" href="http://www.na.no/" alt="Til Nettavisen">
<area shape="rect" coords="122,5,441,106" href="http://www.side2.no/" alt="Til Side2">
</map>
</header>
<!-- desktop include: /templates/v1/tiles/nav.jsp -->
<!-- mobile include: -->
<nav id="main_nav">
<ul>
<li class="item1"><a href="http://www.side2.no/mote/">Mote</a></li>
<li class="item2"><a href="http://www.side2.no/skjonnhet/">Skj&oslash;nnhet</a></li>
<li class="item3"><a href="http://www.side2.no/underholdning/">Underholdning</a></li>
<li class="item4"><a href="http://www.side2.no/foreldre/">Foreldre</a></li> 
<li class="item5"><a href="http://www.side2.no/utdanning/">Utdanning</a></li> 
<li class="item6"><a href="http://www.side2.no/helse/">Helse</a></li> 
<li class="item7"><a href="http://www.side2.no/trening/">Trening</a></li>
<li class="item8"><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<!-- desktop include: /templates/v1/tiles/services_nav.jsp -->
<!-- mobile include: -->
<div id="tjenestemeny-side2" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li> <a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 
<article>
<div id="art_top">
<div id="art_top_main_landscape">
<img width="880" data-bildeid="858605" src="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333997/1/w1024/3675617.jpg" alt="Amina Blue er Side2s girlcrush denne uka!" />
<div class="dp-article-image-description image_caption">
<span>Amina Blue er Side2s girlcrush denne uka! 
<span class="photographer">Foto: Instagram</span>
</span>
</div>
<h1>Ukens girlcrush: Amina Blue</h1>
<p class="leadtext">Denne uka smelter vi av modellen Amina Blue (23).</p>
</div>
</div> 
<div class="clearfix" style="position: relative;"> 
<ul id="sharelinks">
<li id="share_facebook">
<div style="margin-bottom:5px;" class="fb-like" data-href="http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html" data-send="false" data-layout="box_count" data-width="51" data-share="true" data-show-faces="false"></div>
</li>
<li id="share_twitter">
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/intent/tweet?text=Ukens girlcrush: Amina Blue&url=http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html">Reply</a>
</li>
<li id="share_googleplus">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-annotation="none"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
window.___gcfg = {lang: 'no'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li id="share_email">
<div id="tip_a_friend">
<a href="mailto:?subject=Sjekk ut denne artikkelen fra SIDE2&body=http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html" title="Tips en venn om denne artikkelen">Tips en venn om denne artikkelen</a>
</div> 
</li>
<li id="share_tips">
<a href="http://blogg.nettavisen.no/tips-oss/" title="Send oss ditt tips">Send oss ditt tips</a>
</li> 
</ul>
<div id="article_content" class="clearfix">
<div id="byline_share" class="clearfix">
<div id="byline_wrap" class="clearfix">
<div class="byline_content clearfix">
<img class="byline_img" src="http://tjenester.nettavisen.no/img/byline/guro.holmene.jpg" width="32" height="32" alt="Profilbilde" />
<a href="mailto:guro.holmene@nettavisen.no" class="author_email">Guro Holmene</a>
<time class="time_published" datetime="2017-04-22T19:00:44"> Publisert 22.04.17 19:00 
</time>
</div>
</div><!-- SLUTT #byline_wrap --> 
<div id="tag_menu" class="clearfix">
<div id="main_tag">
<h3>
<a href="http://www.side2.no/"><img src="/templates/v1/images/s2.png" alt="Til forsiden" /></a>
</h3>
<a href="http://www.side2.no/tag/?tag=Amina Blue">Amina Blue</a>
</div>
<div id="tags_wrap" class="clearfix">
<ul> 
<li><a href="http://www.side2.no/tag/?tag=Instagram">Instagram</a></li>
<li><a href="http://www.side2.no/tag/?tag=girlcrush">girlcrush</a></li>
</ul>
</div>
</div> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html&title=Ukens girlcrush: Amina Blue", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia_btns">
<li class="sm_facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/artikkel_fb_knapp.png"></a><div class="share-count"></div>
</li>
<li class="sm_twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html"><img src="/templates/v1/images/artikkel_twitter_knapp.png"></a>
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm_facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
</div> 
<div id="article_extras"> 
</div>
<p>Den siste tiden har vi fulgt ekstra godt med p&aring; Instagram-profilen til den tysk-pakistanske modellen Amina Blue (23). </p> 
<p>Amina har vokst opp i Queens, New York, men bor for tiden i Brooklyn. Vi (og alle andre) ble nysgjerrig p&aring; henne da hun gikk p&aring; catwalken for Kanye Wests Yeezy-kolleksjon under moteuka i New York 2015. Hun dukket ogs&aring; opp p&aring; Yeezy Season 3. Siden det har vi stalka henne med jevne mellomrom. </p> 
<p><i><b>Vi k&aring;rer Amina til ukens girlcrush p&aring; Side2 😍</b></i></p> 
<p><b>Les ogs&aring;:<br /> <a href="http://www.side2.no/underholdning/ukens-girlcrush--janni-deler/3423328052.html" class="">Ukens girlcrush uke 1: Janni Del&eacute;r</a></b></p> 
<p><b><a href="http://www.side2.no/underholdning/ukens-girlcrush-fanny-lyckman/3423330409.html" class="">Ukens girlcrush uke 2: Fanny Lyckman</a></b></p> 
<p><b>&Aring;rsak:</b> I AM THE INFLUENCE fronter Amina p&aring; Instagram-profilen sin. Hun har 568.000 f&oslash;lgere, men f&oslash;lger bare 14 (?!) personer tilbake. Feeden er ren, spennende og edgy. Hun tar kreative og sexy bilder. (Og det er mye tatoveringer). I tillegg dukker det opp en d&aelig;sj humor og viktige budskap innimellom. En petit skj&oslash;nnhet, mener vi. </p> 
<p><b>Bio:</b> Vi vet ikke s&aring; mye om Amina, kanskje det derfor vi liker henne. Litt mystisk. Men, hun er blitt kjent gjennom &aring; v&aelig;re en av Kanye Wests favorittmodeller. Hun bidrar ogs&aring; i flere musikkvideoer, som i Tygas 1 Of 1. Faren til Amina er fra Pakistan og moren fra Tyskland. Hun er oppvokst i Brooklyn. </p> 
<p><i>Forutenom det, vet vi f&oslash;lgende om Amina:</i></p> 
<p>Har fire hunder: ✔️<br /> Startet karrieren i musikkvideo for Busta Rhymes: ✔️ (men videoen ble aldri sluppet)<br /> G&aring;tt flere visninger for Kanye West: ✔️<br /> Vegetarianer: ✔️<br /> Opptatt av dyrs rettigheter: ✔️ </p> 
<p><b>Slik f&oslash;lger du:</b><br /> Instagram: @amina.blue </p> 
<p><i>(kilder: Complex, Cosmopolitan, Instagram)</i></p> 
<h2>Insta-&oslash;yeblikk vi liker godt:</h2> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BCgPLWgTPEm/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I was happy to see this on the street of Paris today 💙</a></p> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av I AM THE INFLUENCE (@amina.blue) torsdag 03. Mars. 2016 PST</p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BR11Eb2jdE2/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av I AM THE INFLUENCE (@amina.blue)</a> s&oslash;ndag 19. Mars. 2017 PDT </p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BRzLbRDjuy2/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Get stronger hair and nails with the little blue bear 🐻 @sugarbearhair</a></p> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av I AM THE INFLUENCE (@amina.blue) l&oslash;rdag 18. Mars. 2017 PDT</p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BQ61fCBD-PM/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av I AM THE INFLUENCE (@amina.blue)</a> fredag 24. Feb.. 2017 PST </p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BMcXfDdA50D/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@bape_us</a></p> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av I AM THE INFLUENCE (@amina.blue) l&oslash;rdag 05. Nov.. 2016 PDT</p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BIoTTfZD0Pu/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Rare</a></p> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av I AM THE INFLUENCE (@amina.blue) tirsdag 02. Aug.. 2016 PDT</p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BIQi4Vkj_EZ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av I AM THE INFLUENCE (@amina.blue)</a> s&oslash;ndag 24. Juli. 2016 PDT </p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BQidUMZgkpn/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Check out my shoot and interview with @ssense</a></p> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av I AM THE INFLUENCE (@amina.blue) onsdag 15. Feb.. 2017 PST</p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BSyoUNZjrmV/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">BABY BLUE @refinery29</a></p> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av I AM THE INFLUENCE (@amina.blue) onsdag 12. April. 2017 PDT</p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BSuMz4Yjt2f/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@refinery29</a></p> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av I AM THE INFLUENCE (@amina.blue) mandag 10. April. 2017 PDT</p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<blockquote></blockquote> 
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
<div style="padding:8px;"> 
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> 
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> 
</div> 
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BIqcUOgDHkx/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av I AM THE INFLUENCE (@amina.blue)</a> onsdag 03. Aug.. 2016 PDT </p> 
</div> 
</blockquote> 
<script class="was-script-tag" async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script> 
<div class="iframe-wrapper" style="position: relative; padding-bottom: calc(100% / (250/31)); height: 0; margin: 20px 0; clear: both;">
<div class="mail-embed" data-attr-list="763cNKBbC3KM7p7gw8MO6g5Q" data-attr-text="Klikk her for nyhetsbrev fra Side2"></div>
<script src="http://www.nettavisen.no/templates/v1/resources/mailSubscribeEmbed.js?v1473761877000"></script>
</div>
<!-- AskAdam -->
<!-- desktop include: http://www.nettavisen.no:9090/templates/v1/resources/askadam/iframe.jsp?v0.005 -->
<!-- mobile include: -->

<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<script>var conjoinServiceArticles = false;</script>
<script>var conjoinServiceArticles = false; </script>
<!-- desktop include: /templates/v1/tiles/articles_inline.jsp -->
<!-- mobile include: -->

<div id="sidebar_article_1" class="sidebar_article"> 
<a class="fp_image" href="http://shopping.side2.no/nike-air-max-bestselger-tilbake/">
<img width="360" src="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/dsc_8863-880x660.jpg&w=360&h=203&mode=crop&pos=center" alt="">
</a>
<p class="art_origin origin1">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.side2.no/nike-air-max-bestselger-tilbake/">Endelig er bestselgeren tilbake!</a>
</h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<a class="fp_image" href="http://www.side2.no/mote/interiret-som-gir-hjemmet-ditt-et-preg-av-varen/3423333392.html">
<img width="360" src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/20/3423333488/1/w1024/3670311.jpg&w=360&h=203&mode=crop&pos=center" alt="">
</a>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.side2.no/mote/interiret-som-gir-hjemmet-ditt-et-preg-av-varen/3423333392.html">Interiøret som gir hjemmet ditt et preg av våren</a>
</h1>
</div>

</div> 
</div>
<script src="/templates/v1/js/article_calculations.js?v2.1"></script>
<ul class="socialmedia_btns sm_btn_bottom clearfix">
<li class="sm_facebook">
<a href="javascript:fbShare('http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html', '', '', '', 520, 350)"><img src="/templates/v1/images/artikkel_fb_knapp.png"></a><div class="share-count"></div>
</li>
<li class="sm_twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html"><img src="/templates/v1/images/artikkel_twitter_knapp.png"></a><div class="share-count"></div>
</li>
</ul>
<div data-spklw-widget="widget-54526eb655e4d"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</article> 
<!-- desktop include: /templates/v1/tiles/article_image_shout.jsp -->
<!-- mobile include: -->

<section id="image_shout_wrap">
<a href="http://blogg.no/"><img src="/templates/v1/images/bloggshout_box_side2_head.png" width="712" height="27" alt="Blogg.no"></a>
<div class="clearfix">
<article>
<a href="http://naima.blogg.no/1492875118_kjpte_meg_et_kamerastativ_yay.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/naima.blogg.no/images/iphone_2021640_1492874628943-2021640-12-1492874628946.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://naima.blogg.no/">Naima</a></h1>
<h2><a href="http://naima.blogg.no/1492875118_kjpte_meg_et_kamerastativ_yay.html">KJØPTE MEG ET KAMERASTATIV. YAY!</a></h2>
</article>
<article>
<a href="http://nuk.blogg.no/1492860131_penbaring_p_sunnaas_sykehus.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/nuk.blogg.no/images/dscn2386-2016336-12-1492858267003.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://nuk.blogg.no/">Nuk</a></h1>
<h2><a href="http://nuk.blogg.no/1492860131_penbaring_p_sunnaas_sykehus.html">Åpenbaring på Sunnaas Sykehus!!</a></h2>
</article>
<article>
<a href="http://envinblogg.blogg.no/1492861980_engelsk_perfeksjonisme_musserende_fra_nyetimber_en_verdig_konkurrent_til_champagne_ukensvin.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/envinblogg.blogg.no/images/851d_nyetimber_014-2037330-9-1492857340466.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://envinblogg.blogg.no/">Envinblogg</a></h1>
<h2><a href="http://envinblogg.blogg.no/1492861980_engelsk_perfeksjonisme_musserende_fra_nyetimber_en_verdig_konkurrent_til_champagne_ukensvin.html">Engelsk perfeksjonisme? Musserende vin fra Nyetimber, en verdig konkurrent til Champagne #Ukensvin</a></h2>
</article>
</div>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
<div style="text-align: center; margin-top: 30px;">
<div id="fusion_Fiskepinne_stor"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Fiskepinne_stor","Fiskepinne_stor",true);</script>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423333932"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1492880497"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Sat, 22 Apr 2017 19:00:44 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
<div id="nt_rabattkode" style="width:100%; clear:both;">
<div id="ntwidget" style="margin-left:10px; width:540px;float:left;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:377px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="width:290px;float:left;margin-left:20px">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" allowtransparency="true" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" tabindex="0" width="290" height="377" border="none" align="left"></iframe>
</div>
</div>
<div class="lp_seg_side2" style="clear:left;">
<!-- desktop include: /templates/v1/tiles/sectionbox.jsp?category=Underholdning -->
<!-- mobile include: -->

<div id="article_wrap_first" class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333997/1/w450_1x1_ac/3675617.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html">Ukens girlcrush: Amina Blue</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/ukens-girlcrush-amina-blue/3423333932.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/hannah-fortalte-en-gutt-at-hun-likte-ham-med-en-spilleliste-pa-spotify/3423333884.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333886/1/w450_1x1_ac/3674357.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/hannah-fortalte-en-gutt-at-hun-likte-ham-med-en-spilleliste-pa-spotify/3423333884.html">Hannah fortalte en gutt at hun likte ham med en spilleliste på Spotify</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/hannah-fortalte-en-gutt-at-hun-likte-ham-med-en-spilleliste-pa-spotify/3423333884.html">Les mer</a>
</article>
</div>
<div id="ad_mb_wrapper" class="clearfix" style="margin-top:50px;">
<div id="ad_mb_row_1" class="clearfix" style="text-align: center; vertical-align: top;">
<div style="display: inline-block;">
<div id="fusion_Mb1"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Mb1","Mb1",true);</script>
</div>
<div style="display: inline-block; margin-left: 50px; vertical-align: top;">
<div id="fusion_Mb2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Mb2","Mb2",true);</script>
</div>
</div>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/peer-gynt-prisen-til-skam/3423333856.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333859/1/w300_1x1_ac/3526447.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/peer-gynt-prisen-til-skam/3423333856.html">Peer Gynt-prisen til Skam</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/peer-gynt-prisen-til-skam/3423333856.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/alexandra-joner-med-ny-lat---den-handler-om-a-vre-hy-pa-en-annen-person/3423333833.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333834/1/w300_1x1_ac/3673831.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/alexandra-joner-med-ny-lat---den-handler-om-a-vre-hy-pa-en-annen-person/3423333833.html">Alexandra Joner med ny låt: - Den handler om å være høy på en annen person</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/alexandra-joner-med-ny-lat---den-handler-om-a-vre-hy-pa-en-annen-person/3423333833.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/selena-gomez-setter-insta-rekord-med-69-millioner-likes/3423333786.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/21/3423333797/1/w1024/3661589.jpg&w=285&h=285" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/selena-gomez-setter-insta-rekord-med-69-millioner-likes/3423333786.html">Selena Gomez setter Insta-rekord med 6,9 millioner likes</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/selena-gomez-setter-insta-rekord-med-69-millioner-likes/3423333786.html">Les mer</a>
</article> 
</div> 
<div class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/se-alle-instagram-bildene-fra-karpe-diem-i-oslo-spektrum/3423333784.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/21/3423333813/1/w1024/3673740.jpg&w=434&h=434" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/se-alle-instagram-bildene-fra-karpe-diem-i-oslo-spektrum/3423333784.html">Se alle Instagram-bildene fra Karpe Diem i Oslo Spektrum</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/se-alle-instagram-bildene-fra-karpe-diem-i-oslo-spektrum/3423333784.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/paradise-hotel---hvor-lang-er-egentlig-en-normal-penis/3423333565.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/20/3423333577/1/w450_1x1_ac/3670776.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/paradise-hotel---hvor-lang-er-egentlig-en-normal-penis/3423333565.html">Paradise Hotel: - Hvor lang er egentlig en normal penis?</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/paradise-hotel---hvor-lang-er-egentlig-en-normal-penis/3423333565.html">Les mer</a>
</article>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/skam-hva-betyr-egentlig-duhr/3423333383.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/20/3423333398/1/w300_1x1_ac/3669443.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/skam-hva-betyr-egentlig-duhr/3423333383.html">Skam: Hva betyr egentlig duhr?</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/skam-hva-betyr-egentlig-duhr/3423333383.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/unicorn-frappuccino---vi-vil-ha-deg-i-norge/3423333592.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/20/3423333608/1/w300_1x1_ac/3671003.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/unicorn-frappuccino---vi-vil-ha-deg-i-norge/3423333592.html">Unicorn Frappuccino - vi vil ha deg i Norge!</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/unicorn-frappuccino---vi-vil-ha-deg-i-norge/3423333592.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/sann-havnet-svm-i-skam-bassenget-i-sin-nye-musikkvideo/3423333384.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/20/3423333408/1/w300_1x1_ac/3669589.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/sann-havnet-svm-i-skam-bassenget-i-sin-nye-musikkvideo/3423333384.html">Sånn havnet SVM i Skam-bassenget i sin nye musikkvideo</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/sann-havnet-svm-i-skam-bassenget-i-sin-nye-musikkvideo/3423333384.html">Les mer</a>
</article> 
</div> 
<div class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/mtg-kjper-opp-studentspillet-fantasy-paradise-hotel/3423333153.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/19/3423333154/1/w450_1x1_ac/3501885.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/mtg-kjper-opp-studentspillet-fantasy-paradise-hotel/3423333153.html">MTG kjøper opp studentspillet Fantasy Paradise Hotel</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/mtg-kjper-opp-studentspillet-fantasy-paradise-hotel/3423333153.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/dette-er-grunnen-til-at-kendall-jenner-ikke-snakker-om-hvem-hun-dater/3423333142.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/19/3423333144/1/w450_1x1_ac/3666059.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/dette-er-grunnen-til-at-kendall-jenner-ikke-snakker-om-hvem-hun-dater/3423333142.html">Dette er grunnen til at Kendall Jenner ikke snakker om hvem hun dater</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/dette-er-grunnen-til-at-kendall-jenner-ikke-snakker-om-hvem-hun-dater/3423333142.html">Les mer</a>
</article>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/19-ar-gamle-hkeem-og-temur-mest-streamet-i-norge/3423333083.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/19/3423333088/1/w1024/3665346.jpg&w=285&h=285" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/19-ar-gamle-hkeem-og-temur-mest-streamet-i-norge/3423333083.html">19 år gamle Hkeem og Temur mest streamet i Norge</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/19-ar-gamle-hkeem-og-temur-mest-streamet-i-norge/3423333083.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/dette-er-den-riktige-maten-a-spise-pringles-pa/3423332853.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/18/3423332854/1/w300_1x1_ac/3662637.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/dette-er-den-riktige-maten-a-spise-pringles-pa/3423332853.html">Dette er den riktige måten å spise Pringles på</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/dette-er-den-riktige-maten-a-spise-pringles-pa/3423332853.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/sjekk-kjendisenes-coachella-antrekk/3423332773.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/18/3423332810/1/w300_1x1_ac/3662296.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/sjekk-kjendisenes-coachella-antrekk/3423332773.html">Sjekk kjendisenes Coachella-antrekk</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/sjekk-kjendisenes-coachella-antrekk/3423332773.html">Les mer</a>
</article> 
</div> 

</div>
<section id="most_read_wrap" class="clearfix">
<img src="/templates/v1/images/read_also_head.png" height="80" width="880" alt="Les også">
<!-- desktop include: /templates/v1/tiles/three_most_read.jsp -->
<!-- mobile include: -->

<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/video/alexandra-joner---sj-for-et-grisete-sprsmal/3423334003.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/21/3423334019/1/w1024/3675800.jpg&w=280" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/video/alexandra-joner---sj-for-et-grisete-sprsmal/3423334003.html">Alexandra Joner: - Æsj, for et grisete spørsmål!</a></h1>
</div>
</article>
<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/video/slik-blir-du-nyforelska-igjen/3423333867.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/21/3423333872/1/w1024/3387659.jpg&w=280" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/video/slik-blir-du-nyforelska-igjen/3423333867.html">Slik blir du nyforelska igjen</a></h1>
</div>
</article>
<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/underholdning/hannah-fortalte-en-gutt-at-hun-likte-ham-med-en-spilleliste-pa-spotify/3423333884.html"><img src="http://drp-images.nettavisen.no/images/article/2017/04/21/3423333886/1/w300_4x3/3674357.jpg" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/hannah-fortalte-en-gutt-at-hun-likte-ham-med-en-spilleliste-pa-spotify/3423333884.html">Hannah fortalte en gutt at hun likte ham med en spilleliste på Spotify</a></h1>
</div>
</article>

</section> 
<footer id="footer">
<h1><a href="http://www.side2.no/"><img src="/templates/v1/images/v2/side2_logo_head.png" height="106" width="441" alt="SiDE2"></a></h1>
<p>
Ansvarlig redaktør: <a href="mailto:gunnar.stavrum@nettavisen.no">Gunnar Stavrum</a> | Redaktør: <a href="mailto:astrid.holm@nettavisen.no">Astrid-Helen Holm</a><br>
Besøksadresse: Grensen 17 | Postadresse: Postboks 9386 Grønland | <a href="http://1881.to/daALOp">Finn på kart</a><br>
Telefon: 2100 6000 | <a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a><br>
Administrasjonen: <a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a><br>
Redaksjonen: <a href="mailto:side2@nettavisen.no">side2@nettavisen.no</a><br>
Ønsker du å annonsere på side2? <a href="http://annonseweb.webflow.io/">Klikk her</a><br>
<a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a><br>
<a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a><br> 
</p>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/redaksjonelt/underholdning/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
<div id="ad_left_skyscraper_2" class="leftSticky">
<div id="fusion_left_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_2","left_2",true);</script>
</div>
<div id="ad_right_skyscraper_2" class="rightSticky">
<div id="fusion_right_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_2","right_2",true);</script>
</div>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
(function () {
var randomh = Math.random();
var e = document.getElementsByTagName("script")[0];
var d = document.createElement("script");
d.src = "http://files.enricher.io/popup/connect-side2.min.js?v="+randomh+"";
d.type = "text/javascript";
d.async = true;
d.defer = true;
e.parentNode.insertBefore(d, e);
})();
</script>
</body>
</html>
