
<!DOCTYPE html>
<html lang="no">
<head>
<title>
SKJØNNHETEN OG UDYRET
,
EMMA WATSON
- 
Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Ingen tvil om at å spille Belle er den ultimate drømmejobben." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret">
<meta name="twitter:url" content="http://side2.no/artikkel/3423324280">
<meta name="twitter:description" content="Ingen tvil om at å spille Belle er den ultimate drømmejobben.'/>">
<meta property="og:title" content="Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423324280"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Ingen tvil om at å spille Belle er den ultimate drømmejobben." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324282/1/w1024/3568614.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324282/1/w1024/3568614.jpg">
<meta name="author" content="Astrid-Helen Holm"/>
<meta name="cXenseParse:recs:articleid" content="3423324280"/>
<meta name="cXenseParse:recs:category" content="underholdning"/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-20T10:59:42.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/03/20/3423324282/1/w1024/3568614.jpg"
],
"datePublished": "2017-03-20T10:59:42.000Z",
"description": "Ingen tvil om at å spille Belle er den ultimate drømmejobben."
}
</script>
<meta property="lp:url" content="http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v1/css/article.css?v1488270875000" />
<link rel="stylesheet" href="http://nginx-drfront-api.nettavisen.no/nettavisen.drfront.aptoma.no/api/front/5/css?v0.08">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="http://fusion.nettavisen.no/script.js?ads=na"></script>
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1481813960000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.side3.no/templates/v1/js/selectivizr-min.js"></script>
<script type="text/javascript">
function centerContent(){
var screenWidth = $(window).width();
if (screenWidth %2 != 0) {
var margin_left = (screenWidth - 1261) / 2;
$("#wrap").css("margin-left", margin_left);
}
else {
if (screenWidth %2 == 0) {
var margin_left = (screenWidth - 1260) / 2;
$("#wrap").css("margin-left", margin_left);
}
}
}
$(document).ready(function() {
centerContent()
});
$(window).resize(function() {
centerContent()
});
</script>
<![endif]--> 
<script src="/templates/v1/js/sticky_article_v7.js?v1"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
var ng = get_arr();
var mbs = get_mb_arr();
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side2.side2no.underholdning";
window.Fusion.layout = "side2_artikkel";
window.Fusion.parameters["keyWord"] = ["Skjønnheten og udyret","Emma Watson","Disney"];
window.Fusion.parameters["n_pbt"] = ng || [];
window.Fusion.parameters["mbs"] = mbs || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body id="Underholdning">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/underholdning/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager --> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId: '1083137945124354',
xfbml: true,
version: 'v2.8'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="fusion_rm-wrapper">
<div id="fusion_rm">
<script type="text/javascript">window.Fusion.initAd("fusion_rm","rm",false);</script>
</div>
</div>
<div id="wrap">
<div id="ad_top">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner">
<script type="text/javascript">window.Fusion.initAd("fusion_toppbanner","toppbanner",false);</script>
</div>
</div>
</div>
<div id="ad_right_skyscraper">
</div>
<div id="ad_left_skyscraper">
</div>
<div id="page">
<style type="text/css">
#logo_bar {
margin-top:0;
*margin-top:5px;
background:transparent;
position:relative;
margin-bottom: -20px;
}
#logo_bar h1 {
margin-top:2px;
}
#logo_bar ul li {
float:left;
margin:0px 6px 0 0;
padding-right:7px;
list-style:none;
font-family:Georgia, "Times New Roman", Times, serif;
font-size:19px;
line-height:1.2;
background:url(/templates/v1/images/menu_seperator_bw.jpg) right center no-repeat;
}
#logo_bar ul li.last_item {
background:none;
}
#logo_bar ul li a {
color:#6D6D6D;
text-decoration:none;
}
#logo_bar ul li a:hover {
text-decoration:underline;
}
#logo_links {
/*width:100%;*/
background-color:#fff;
padding: 6px 0;
}
#logo_links h1, #logo_links ul {
float:left;
}
#logo_links ul {
margin-bottom:1px;
padding-top: 14px;
}
#logo_links ul li {
font-size:16px;
}
</style>
<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sport</a></li>
<li><a href="http://www.na24.no/">Økonomi</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
</div>
<header id="header">
<a id="header_fb_icon" href="https://www.facebook.com/Side2.no?v=wall">Side2 pÃ¥ Facebook</a>
<a id="header_insta_icon" href="http://instagram.com/side2no#">Side2 pÃ¥ Instagram</a>
<h1><img src="/templates/v1/images/v2/side2_logo_head.png" height="106" width="441" alt="SiDE2" usemap="#logomap"></h1>
<map name="logomap" id="logomap">
<area shape="rect" coords="4,3,104,106" href="http://www.na.no/" alt="Til Nettavisen">
<area shape="rect" coords="122,5,441,106" href="http://www.side2.no/" alt="Til Side2">
</map>
</header>
<!-- desktop include: /templates/v1/tiles/nav.jsp -->
<!-- mobile include: -->
<nav id="main_nav">
<ul>
<li class="item1"><a href="http://www.side2.no/mote/">Mote</a></li>
<li class="item2"><a href="http://www.side2.no/skjonnhet/">Skj&oslash;nnhet</a></li>
<li class="item3"><a href="http://www.side2.no/underholdning/">Underholdning</a></li>
<li class="item4"><a href="http://www.side2.no/foreldre/">Foreldre</a></li> 
<li class="item5"><a href="http://www.side2.no/utdanning/">Utdanning</a></li> 
<li class="item6"><a href="http://www.side2.no/helse/">Helse</a></li> 
<li class="item7"><a href="http://www.side2.no/trening/">Trening</a></li>
<li class="item8"><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<!-- desktop include: /templates/v1/tiles/services_nav.jsp -->
<!-- mobile include: -->
<div id="tjenestemeny-side2" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li> <a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 
<article>
<div id="art_top">
<div id="art_top_main_landscape">
<img width="880" data-bildeid="853944" src="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324281/1/w1024/3568614.jpg" alt="Emma Watson på premieren til «Skjønnheten og Udyret» i New York." />
<div class="dp-article-image-description image_caption">
<span>Emma Watson på premieren til «Skjønnheten og Udyret» i New York. 
<span class="photographer">Foto: Dennis Van Tine/starmaxinc.com</span>
<span class="photographer">(Pa Photos)</span>
</span>
</div>
<h1>Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret</h1>
<p class="leadtext">Ingen tvil om at å spille Belle er den ultimate drømmejobben.</p>
</div>
</div> 
<div class="clearfix" style="position: relative;"> 
<ul id="sharelinks">
<li id="share_facebook">
<div style="margin-bottom:5px;" class="fb-like" data-href="http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html" data-send="false" data-layout="box_count" data-width="51" data-share="true" data-show-faces="false"></div>
</li>
<li id="share_twitter">
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/intent/tweet?text=Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret&url=http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html">Reply</a>
</li>
<li id="share_googleplus">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-annotation="none"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
window.___gcfg = {lang: 'no'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li id="share_email">
<div id="tip_a_friend">
<a href="mailto:?subject=Sjekk ut denne artikkelen fra SIDE2&body=http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html" title="Tips en venn om denne artikkelen">Tips en venn om denne artikkelen</a>
</div> 
</li>
<li id="share_tips">
<a href="http://blogg.nettavisen.no/tips-oss/" title="Send oss ditt tips">Send oss ditt tips</a>
</li> 
</ul>
<div id="article_content" class="clearfix">
<div id="byline_share" class="clearfix">
<div id="byline_wrap" class="clearfix">
<div class="byline_content clearfix">
<img class="byline_img" src="http://www.side2.no/templates/v1/images/byline_side2.png" width="32" height="32" alt=" " />
<a href="mailto:astrid.holm@nettavisen.no" class="author_email">Astrid-Helen Holm</a>
<time class="time_published" datetime="2017-03-20T10:59:42"> Publisert 20.03.17 10:59 
</time>
</div>
</div><!-- SLUTT #byline_wrap --> 
<div id="tag_menu" class="clearfix">
<div id="main_tag">
<h3>
<a href="http://www.side2.no/"><img src="/templates/v1/images/s2.png" alt="Til forsiden" /></a>
</h3>
<a href="http://www.side2.no/tag/?tag=Skjønnheten og udyret">Skjønnheten og udyret</a>
</div>
<div id="tags_wrap" class="clearfix">
<ul> 
<li><a href="http://www.side2.no/tag/?tag=Emma Watson">Emma Watson</a></li>
<li><a href="http://www.side2.no/tag/?tag=Disney">Disney</a></li>
</ul>
</div>
</div> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html&title=Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia_btns">
<li class="sm_facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/artikkel_fb_knapp.png"></a><div class="share-count"></div>
</li>
<li class="sm_twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html"><img src="/templates/v1/images/artikkel_twitter_knapp.png"></a>
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm_facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
</div> 
<div id="article_extras"> 
</div>
<p>Emma Watson (26) har f&aring;tt oppfylt mange jenters barndomsdr&oslash;m, nemlig &aring; v&aelig;re Belle i &laquo;Skj&oslash;nnheten og Udyret&raquo;.&nbsp; </p> 
<p>Men - i tillegg til &aring; f&aring; spille en av Disneys kuleste og modigste prinsesser og danse rundt i en fantastisk ballkjole i episke omgivelser, har Emma ogs&aring; f&aring;tt gaaanske s&aring; godt betalt for jobben.&nbsp; </p> 
<p>If&oslash;lge <a href="http://www.hollywoodreporter.com/heat-vision/how-emma-watson-is-getting-paid-beauty-beast-986316">Hollywood Reporter</a> fikk hun tre millioner dollar med &eacute;n gang for &aring; spille rollen. Dette tilsvarer omkring 25 millioner norske kroner...&nbsp; </p> 
<p>Den endelige l&oslash;nnen hennes kan antakeligvis bli opp mot 15 millioner dollar eller 127 milloner norske kroner. </p> 
<p><b><i>Les anmeldelsen v&aring;r her:&nbsp;</i><a href="http://nettavisen.no/artikkel/3423322154" data-dp-article-id="3423322154" data-guid="urn:newsml::20170313:3423322154-text" class="related-article"><i>Her er v&aring;r dom over &laquo;Skj&oslash;nnheten og Udyret&raquo;</i></a></b></p> 
<div class="
dp-float-none dp-image-size-full-bredde dp-article-image
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324287/1/w1024/3568643.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324287/1/w900/3568643.jpg" data-bildeid="853943" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
Emma Watson som Belle og Dan Stevens som Udyret fra Disneys nyinnspilling av &laquo;Skj&oslash;nnheten og Udyret&raquo;. 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Courtesy Of Disney</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">AP</span>
</div> 
</div> 
</div> 
<p></p> 
<p>Hva Emma kommer til &aring; tjene p&aring; rollen som Belle alt i alt, kommer an p&aring; hvor mye filmen blir sett p&aring; verdensbasis og om den kan m&aring;le seg med Disneys &laquo;Maleficent&raquo;, som brakte inn totalt 759 millioner dollar.&nbsp; </p> 
<p>If&oslash;lge <a href="http://deadline.com/2017/03/beauty-and-the-beast-weekend-box-office-selling-out-1202045224/">Deadline</a> brakte &laquo;Skj&oslash;nnheten og Udyret&raquo; inn 16,3 millioner dollar bare p&aring; premieredagen, s&aring; m&aring;let er med andre ord innenfor rekkevidde.&nbsp; </p> 
<iframe src="//giphy.com/embed/LdEeG8dsMmif6" width="480" height="456" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="http://giphy.com/gifs/dance-jimmy-fallon-emma-watson-LdEeG8dsMmif6">via GIPHY</a></p> 
<p></p> 
<p>Vi m&aring; ogs&aring; ta med at Emma tjente 60 millioner dollar p&aring; alle Harry Potter-filmene til sammen. Og hun er bare 26...&nbsp; </p> 
<p><b>Les ogs&aring;:&nbsp;<a href="http://nettavisen.no/artikkel/3423323273" data-dp-article-id="3423323273" data-guid="urn:newsml::20170316:3423323273-text" class="related-article">Derfor g&aring;r s&aring; mange av Disney-prinsessene (og andre kvinnelige filmkarakterer) i bl&aring;tt</a></b></p> 
<p><b>Og denne:&nbsp;<a href="http://nettavisen.no/artikkel/3423322805" data-dp-article-id="3423322805" data-guid="urn:newsml::20170315:3423322805-text" class="related-article">Disney vil ikke sensurere &laquo;homo&oslash;yeblikk&raquo; fra &laquo;Skj&oslash;nnheten og Udyret&raquo;</a></b></p> 
<div class="dp-embed generic">
<script async defer class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2F4d6e8ca11736474ab1b7727de3698536%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2F1d014e305eea4b139d12859bf61aa3a5%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2F1b5a2da4eba444bd8d901fe706e43a6f%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2Fd09ddc5eccff47788eff2703748026f5%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="iframe-wrapper" style="position: relative; padding-bottom: calc(100% / (250/31)); height: 0; margin: 20px 0; clear: both;">
<div class="mail-embed" data-attr-list="763cNKBbC3KM7p7gw8MO6g5Q" data-attr-text="Klikk her for nyhetsbrev fra Side2"></div>
<script src="http://www.nettavisen.no/templates/v1/resources/mailSubscribeEmbed.js?v1473761889000"></script>
</div>
<!-- AskAdam -->
<!-- desktop include: http://www.nettavisen.no:9090/templates/v1/resources/askadam/iframe.jsp?v0.005 -->
<!-- mobile include: -->

<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<script>var conjoinServiceArticles = false;</script>
<script>var conjoinServiceArticles = false; </script>
<!-- desktop include: /templates/v1/tiles/articles_inline.jsp -->
<!-- mobile include: -->

<div id="sidebar_article_1" class="sidebar_article"> 
<a class="fp_image" href="http://www.side2.no/mote/10-varjakker-vi-nsker-oss-na/3423316379.html">
<img width="360" src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/24/3423316389/1/w1024/3493133.jpg&w=360&h=203&mode=crop&pos=center" alt="">
</a>
<p class="art_origin origin1">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://www.side2.no/mote/10-varjakker-vi-nsker-oss-na/3423316379.html">10 vårjakker vi ønsker oss nå</a>
</h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<a class="fp_image" href="https://track.adform.net/C/?bn=16742162">
<img width="360" src="http://pbx.images.nettavisen.no/?url=http://drf-images.nettavisen.no/users/nettavisen/images/3538558.jpg?t%5Bcrop%5D%5Bwidth%5D=509&amp;t%5Bcrop%5D%5Bheight%5D=390&amp;t%5Bcrop%5D%5Bx%5D=455&amp;t%5Bcrop%5D%5By%5D=14&amp;t%5Bresize%5D%5Bwidth%5D=328&amp;t%5Bresize%5D%5Bheight%5D=251&amp;t%5Bquality%5D=85&amp;t%5Bsharpen%5D%5Bmode%5D=variable&amp;t%5Bstrip%5D=true&amp;accessToken=6f2364c89dfa35cc19b35284c62417c81e98d1581aafb1d27fef27a62ae531f3&w=360&h=203&mode=crop&pos=center" alt="">
</a>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="https://track.adform.net/C/?bn=16742162">Vårfavoritt: Genseren du skaffer deg i flere farger</a>
</h1>
</div>

</div> 
</div>
<script src="/templates/v1/js/article_calculations.js?v2.1"></script>
<ul class="socialmedia_btns sm_btn_bottom clearfix">
<li class="sm_facebook">
<a href="javascript:fbShare('http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html', '', '', '', 520, 350)"><img src="/templates/v1/images/artikkel_fb_knapp.png"></a><div class="share-count"></div>
</li>
<li class="sm_twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html"><img src="/templates/v1/images/artikkel_twitter_knapp.png"></a><div class="share-count"></div>
</li>
</ul>
<div data-spklw-widget="widget-54526eb655e4d"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</article> 
<!-- desktop include: /templates/v1/tiles/article_image_shout.jsp -->
<!-- mobile include: -->

<section id="image_shout_wrap">
<a href="http://blogg.no/"><img src="/templates/v1/images/bloggshout_box_side2_head.png" width="712" height="27" alt="Blogg.no"></a>
<div class="clearfix">
<article>
<a href="http://mariahoili.blogg.no/1489993830_humanitre_prosjekter.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/l1110267-1980449-8-1489994048317.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://mariahoili.blogg.no/">Mariahoili</a></h1>
<h2><a href="http://mariahoili.blogg.no/1489993830_humanitre_prosjekter.html">Humanitære prosjekter</a></h2>
</article>
<article>
<a href="http://lorrainewedlog.blogg.no/1489957424_ikke_gi_opp_det_var_det_hun_sa_til_meg.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lorrainewedlog.blogg.no/images/1505205_10201581034623755_1721237003_n-2006657-10-1489954848989-t200.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://lorrainewedlog.blogg.no/">Lorrainewedlog</a></h1>
<h2><a href="http://lorrainewedlog.blogg.no/1489957424_ikke_gi_opp_det_var_det_hun_sa_til_meg.html">Ikke gi opp! Det var det hun sa til meg</a></h2>
</article>
<article>
<a href="http://lunelamper.blogg.no/1489924335_klyngependler_30.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/slide_1489516071-2036789-8-1489924093212.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://lunelamper.blogg.no/">Lunelamper</a></h1>
<h2><a href="http://lunelamper.blogg.no/1489924335_klyngependler_30.html">Klyngependler -30%</a></h2>
</article>
</div>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
<div style="text-align: center; margin-top: 30px;">
<div id="fusion_Fiskepinne_stor"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Fiskepinne_stor","Fiskepinne_stor",true);</script>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423324280"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1490004024"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Mon, 20 Mar 2017 10:59:42 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
<div id="nt_rabattkode" style="width:100%; clear:both;">
<div id="ntwidget" style="margin-left:10px; width:540px;float:left;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:377px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="width:290px;float:left;margin-left:20px">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" allowtransparency="true" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" tabindex="0" width="290" height="377" border="none" align="left"></iframe>
</div>
</div>
<div class="lp_seg_side2" style="clear:left;">
<!-- desktop include: /templates/v1/tiles/sectionbox.jsp?category=Underholdning -->
<!-- mobile include: -->

<div id="article_wrap_first" class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324281/1/w450_1x1_ac/3568614.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html">Så mye tjener Emma Watson (26) på «Skjønnheten og Udyret</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/sa-mye-tjener-emma-watson-%2826%29-pa-skjnnheten-og-udyret/3423324280.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/slik-tar-du-de-beste-selfiene/3423323589.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/17/3423323742/1/w450_1x1_ac/3562102.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/slik-tar-du-de-beste-selfiene/3423323589.html">Slik tar du de beste selfiene</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/slik-tar-du-de-beste-selfiene/3423323589.html">Les mer</a>
</article>
</div>
<div id="ad_mb_wrapper" class="clearfix" style="margin-top:50px;">
<div id="ad_mb_row_1" class="clearfix" style="text-align: center; vertical-align: top;">
<div style="display: inline-block;">
<div id="fusion_Mb1"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Mb1","Mb1",true);</script>
</div>
<div style="display: inline-block; margin-left: 50px; vertical-align: top;">
<div id="fusion_Mb2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Mb2","Mb2",true);</script>
</div>
</div>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/18-sprsmal-sophie-vagster-%2823%29-ikke-har-fatt-fr/3423323565.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/17/3423323572/1/w300_1x1_ac/3560571.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/18-sprsmal-sophie-vagster-%2823%29-ikke-har-fatt-fr/3423323565.html">18 spørsmål Sophie Vågsæter (23) ikke har fått før</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/18-sprsmal-sophie-vagster-%2823%29-ikke-har-fatt-fr/3423323565.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/her-er-tv-seriene-side2-redaksjonen-anbefaler/3423323559.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/17/3423323683/1/w300_1x1_ac/3561524.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/her-er-tv-seriene-side2-redaksjonen-anbefaler/3423323559.html">Her er TV-seriene Side2-redaksjonen anbefaler</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/her-er-tv-seriene-side2-redaksjonen-anbefaler/3423323559.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/dette-er-knutene-russen-dropper-i-ar/3423323381.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/16/3423323390/1/w300_1x1_ac/3558205.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/dette-er-knutene-russen-dropper-i-ar/3423323381.html">Dette er knutene russen dropper i år</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/dette-er-knutene-russen-dropper-i-ar/3423323381.html">Les mer</a>
</article> 
</div> 
<div class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/insta-kjendis-sjekker-inn-pa-paradise-hotel/3423323696.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/17/3423323729/1/w1024/3561884.jpg&w=434&h=434" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/insta-kjendis-sjekker-inn-pa-paradise-hotel/3423323696.html">Insta-kjendis sjekker inn på Paradise Hotel</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/insta-kjendis-sjekker-inn-pa-paradise-hotel/3423323696.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/derfor-gar-sa-mange-av-disney-prinsessene-%28og-andre-kvinnelige-filmkarakterer%29-i-blatt/3423323273.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/17/3423323679/1/w450_1x1_ac/3561515.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/derfor-gar-sa-mange-av-disney-prinsessene-%28og-andre-kvinnelige-filmkarakterer%29-i-blatt/3423323273.html">Derfor går så mange av Disney-prinsessene (og andre kvinnelige filmkarakterer) i blått</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/derfor-gar-sa-mange-av-disney-prinsessene-%28og-andre-kvinnelige-filmkarakterer%29-i-blatt/3423323273.html">Les mer</a>
</article>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/paradise-hotel-deltakerne-er-skikkelig-nervse-fr-parseremonien/3423323323.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/16/3423323335/1/w300_1x1_ac/3557635.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/paradise-hotel-deltakerne-er-skikkelig-nervse-fr-parseremonien/3423323323.html">Paradise Hotel-deltakerne er skikkelig nervøse før parseremonien</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/paradise-hotel-deltakerne-er-skikkelig-nervse-fr-parseremonien/3423323323.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/na-blir-skam-eget-fag-ved-universitetet-i-oslo/3423323377.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/16/3423323383/1/w300_1x1_ac/3558154.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/na-blir-skam-eget-fag-ved-universitetet-i-oslo/3423323377.html">Nå blir Skam eget fag ved Universitetet i Oslo</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/na-blir-skam-eget-fag-ved-universitetet-i-oslo/3423323377.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/emma-watson-er-blitt-utsatt-for-hacking---det-er-ikke-nakenbilder/3423323230.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/16/3423323263/1/w300_1x1_ac/3556915.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/emma-watson-er-blitt-utsatt-for-hacking---det-er-ikke-nakenbilder/3423323230.html">Emma Watson er blitt utsatt for hacking: - Det er ikke nakenbilder</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/emma-watson-er-blitt-utsatt-for-hacking---det-er-ikke-nakenbilder/3423323230.html">Les mer</a>
</article> 
</div> 
<div class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/--det-var-darlig-festing-pa-paradise-hotel/3423322812.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/15/3423322816/1/w450_1x1_ac/3548227.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/--det-var-darlig-festing-pa-paradise-hotel/3423322812.html">- Det var dårlig festing på Paradise Hotel</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/--det-var-darlig-festing-pa-paradise-hotel/3423322812.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/sjekk-hva-kendall-jenner-fronter-na/3423322988.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/15/3423322994/1/w450_1x1_ac/3554566.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/sjekk-hva-kendall-jenner-fronter-na/3423322988.html">Sjekk hva Kendall Jenner fronter nå</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/sjekk-hva-kendall-jenner-fronter-na/3423322988.html">Les mer</a>
</article>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/na-kan-du-spille-et-eget-spill-om-paradise-hotel/3423322987.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/15/3423322995/1/w300_1x1_ac/3501885.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/na-kan-du-spille-et-eget-spill-om-paradise-hotel/3423322987.html">Nå kan du spille et eget spill om Paradise Hotel</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/na-kan-du-spille-et-eget-spill-om-paradise-hotel/3423322987.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/ben-affleck-pa-facebook---jeg-har-vrt-pa-rehab-for-alkoholavhengighet/3423322852.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/15/3423322864/1/w300_1x1_ac/3553398.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/ben-affleck-pa-facebook---jeg-har-vrt-pa-rehab-for-alkoholavhengighet/3423322852.html">Ben Affleck på Facebook: - Jeg har vært på rehab for alkoholavhengighet</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/ben-affleck-pa-facebook---jeg-har-vrt-pa-rehab-for-alkoholavhengighet/3423322852.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/underholdning/disney-vil-ikke-sensurere-homoyeblikk-fra-skjnnheten-og-udyret/3423322805.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/15/3423322811/1/w300_1x1_ac/3527280.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/disney-vil-ikke-sensurere-homoyeblikk-fra-skjnnheten-og-udyret/3423322805.html">Disney vil ikke sensurere «homoøyeblikk» fra «Skjønnheten og Udyret»</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/underholdning/disney-vil-ikke-sensurere-homoyeblikk-fra-skjnnheten-og-udyret/3423322805.html">Les mer</a>
</article> 
</div> 

</div>
<section id="most_read_wrap" class="clearfix">
<img src="/templates/v1/images/read_also_head.png" height="80" width="880" alt="Les også">
<!-- desktop include: /templates/v1/tiles/three_most_read.jsp -->
<!-- mobile include: -->

<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/aktuelt/--til-slutt-fikk-jeg-darlig-samvittighet---mange-unge-jenter-spurte-meg-hvordan-bildene-mine-var-sa-perfekte/3423322914.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/15/3423322917/1/w300_4x3/3553891.jpg" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/aktuelt/--til-slutt-fikk-jeg-darlig-samvittighet---mange-unge-jenter-spurte-meg-hvordan-bildene-mine-var-sa-perfekte/3423322914.html">- Til slutt fikk jeg dårlig samvittighet - mange unge jenter spurte meg hvordan bildene mine var så perfekte</a></h1>
</div>
</article>
<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/underholdning/18-sprsmal-sophie-vagster-%2823%29-ikke-har-fatt-fr/3423323565.html"><img src="http://drp-images.nettavisen.no/images/article/2017/03/17/3423323572/1/w300_4x3/3560571.jpg" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/18-sprsmal-sophie-vagster-%2823%29-ikke-har-fatt-fr/3423323565.html">18 spørsmål Sophie Vågsæter (23) ikke har fått før</a></h1>
</div>
</article>
<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/underholdning/insta-kjendis-sjekker-inn-pa-paradise-hotel/3423323696.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/17/3423323729/1/w1024/3561884.jpg&w=280" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/insta-kjendis-sjekker-inn-pa-paradise-hotel/3423323696.html">Insta-kjendis sjekker inn på Paradise Hotel</a></h1>
</div>
</article>

</section> 
<footer id="footer">
<h1><a href="http://www.side2.no/"><img src="/templates/v1/images/v2/side2_logo_head.png" height="106" width="441" alt="SiDE2"></a></h1>
<p>
Ansvarlig redaktør: <a href="mailto:gunnar.stavrum@nettavisen.no">Gunnar Stavrum</a> | Redaktør: <a href="mailto:astrid.holm@nettavisen.no">Astrid-Helen Holm</a><br>
Besøksadresse: Grensen 17 | Postadresse: Postboks 9386 Grønland | <a href="http://1881.to/daALOp">Finn på kart</a><br>
Telefon: 2100 6000 | <a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a><br>
Administrasjonen: <a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a><br>
Redaksjonen: <a href="mailto:side2@nettavisen.no">side2@nettavisen.no</a><br>
Ønsker du å annonsere på side2? <a href="http://annonseweb.webflow.io/">Klikk her</a><br>
<a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a><br>
<a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a><br> 
</p>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/redaksjonelt/underholdning/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
<div id="ad_left_skyscraper_2" class="leftSticky">
<div id="fusion_left_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_2","left_2",true);</script>
</div>
<div id="ad_right_skyscraper_2" class="rightSticky">
<div id="fusion_right_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_2","right_2",true);</script>
</div>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script type="text/javascript">
(function () {
var randomh = Math.random();
var e = document.getElementsByTagName("script")[0];
var d = document.createElement("script");
d.src = "http://files.enricher.io/popup/connect-side2.min.js?v="+randomh+"";
d.type = "text/javascript";
d.async = true;
d.defer = true;
e.parentNode.insertBefore(d, e);
})();
</script>
</body>
</html>
