
<!DOCTYPE html>
<html lang="no">
<head>
<title>
NICO &amp; VINZ
,
MUSIKK
- 
Nico &amp;amp; Vinz er gira på turné - hit skal de
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Aktuelle med ny låt, og turnéliste. Sjekk hvor du kan høre dem." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/underholdning/nico-%26amp%3B-vinz-er-gira-pa-turne---hit-skal-de/3423351791.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Nico &amp;amp; Vinz er gira på turné - hit skal de">
<meta name="twitter:url" content="http://side2.no/artikkel/3423351791">
<meta name="twitter:description" content="Aktuelle med ny låt, og turnéliste. Sjekk hvor du kan høre dem.'/>">
<meta property="og:title" content="Nico &amp;amp; Vinz er gira på turné - hit skal de"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423351791"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Aktuelle med ny låt, og turnéliste. Sjekk hvor du kan høre dem." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/06/23/3423351794/1/w1024/3900697.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/06/23/3423351794/1/w1024/3900697.jpg">
<meta name="author" content="NTB"/>
<meta name="cXenseParse:recs:articleid" content="3423351791"/>
<meta name="cXenseParse:recs:category" content="underholdning"/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-23T14:39:13.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Nico &amp; Vinz er gira på turné - hit skal de",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/06/23/3423351794/1/w1024/3900697.jpg"
],
"datePublished": "2017-06-23T14:39:13.000Z",
"description": "Aktuelle med ny låt, og turnéliste. Sjekk hvor du kan høre dem."
}
</script>
<meta property="lp:url" content="http://www.side2.no/underholdning/nico-%26amp%3B-vinz-er-gira-pa-turne---hit-skal-de/3423351791.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='https://fonts.googleapis.com/css?family=Bitter:400,700|Hind+Siliguri:300,600,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1498202803000" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1491397050000"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1474320396000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1491951621000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/config.js?v1497857151000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1498136216000"></script> 
</head>
<body id="Underholdning">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/underholdning/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager --> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId: '1083137945124354',
xfbml: true,
version: 'v2.8'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="splitboard-outer-wrap">
<div class="splitboard-inner-wrap" style="z-index: 3;">
<div id="menu-overlay">&nbsp;</div>
<header id="header" class="clearfix">
<h1><a href="http://www.side2.no/"><img src="/templates/v2/images/logo_side2_desktop.png" alt="side2.no"></a></h1>
<div id="nav-icon" class="toggle-button"></div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/m/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul>
<li><a href="http://www.side2.no/mote">S2 Mote</a></li>
<li><a href="http://side2bloggerne.blogg.no/">Side2bloggerne</a></li>
<li><a href="http://www.side2.no/video">Video</a></li>
<li><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side2.no">
<img src="/templates/v2/images/meny_face.jpg"> Lik oss
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side2no/">
<img src="/templates/v2/images/meny_insta.jpg"> F&oslash;lg oss
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
<!-- desktop include: /templates/v2/tiles/m/services-menu.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no/">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
</ul>
</div> 

</div>
</header>
<div id="blog-login-wrap">
<script src="https://blogsoft.no/lib/js/bloggauth.js?url=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2&sideurl=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2Mobile" async defer class="ba"></script>
</div>
<script>
$(".toggle-button").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
if ( isMobileAgent() ) {
$("body").css({
'overflow': 'hidden',
'position': 'fixed',
'width': '100vw'
});
} else {
// $("body").css({
// 'overflow': 'hidden'
// });
}
});
$("#menu-overlay").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
$("body").css({
'overflow': 'initial',
'position': 'relative',
'width': 'auto'
});
}); 
</script>
<!-- desktop include: /templates/v2/tiles/m/blogshout_top.jsp -->
<!-- mobile include: -->

<div id="blogshout-top" class="clearfix">
<a id="bloggshout-link" href="http://blogg.no/"><span>BLOGG</span> SHOUT</a>
<span id="blogshout-top-name">Sommerfugltanker</span>: <a id="blogshout-top-title" href='http://sommerfugltanker.blogg.no/1498226426_vondt_kne.html'>Vondt kne</a>
<span id="blogshout-top-count"> (0)</span>
</div>

</div>
<article id="article">
<div class="splitboard-inner-wrap">
<div id="wrap-1">
<div id="top-content-wrap">
<div id="art-top">
<div id="art_top_main_landscape"> 
<img width="980" data-bildeid="867284" src="http://drp-images.nettavisen.no/images/article/2017/06/23/3423351794/1/w1024/3900697.jpg" alt="Nico &amp; Vinz er aktuelle med Intrigued." />
<div class="dp-article-image-description image_caption">
<span>Nico &amp; Vinz er aktuelle med Intrigued. 
<span class="photographer">Foto: Rob Latour/rex/shutterstock</span>
<span class="photographer">(Shutterstock)</span>
</span>
</div>
<h1>Nico &amp; Vinz er gira på turné - hit skal de</h1>
<p class="leadtext">Aktuelle med ny låt, og turnéliste. Sjekk hvor du kan høre dem.</p>
</div>
<div id="byline_share" class="clearfix">
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="/templates/v2/images/byline_S2.png" width="42" height="42" alt=" " />
<div>
<time class="time-published" datetime="2017-06-23T14:39:13"> Publisert 23.06.17 14:39 
</time><br>
<a href="mailto:" class="author-email">NTB</a>
<span class="author-type">| Journalist</span>
</div>
</div>
</div>
</div>
</div> 
<aside id="sidebar1" class="sidebar side">
<div class="side-panel"></div>
</aside>
</div>
</div>
</div>
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;"></div>
</div>
<div class="splitboard-inner-wrap">
<div id="wrap-2"> 
<div id="main-content-wrap">
<div id="article-content">
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content ad-wrapper" style="display: none;"></div>
</div>
<p>Duoen Nico &amp; Vinz legger til h&oslash;sten ut p&aring; turn&eacute; i Skandinavia med hele 16 spillesteder i Norge, Sverige og Danmark. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423346771" data-dp-article-id="3423346771" data-guid="urn:newsml::20170606:3423346771-text" class="related-article">Spotify mener: Dette kommer du til &aring; h&oslash;re p&aring; i sommer</a></b></p> 
<p>Fredag slapp popduoen den nye singelen "Intrigued", og i oktober og november skal de alts&aring; reise rundt i Skandinavia. </p> 
<p>– Norge, det er en glede &aring; fortelle dere at vi starter v&aring;r verdensturn&eacute; i Skandinavia. Det vil bli verdenspremiere for liveversjonen av den nye singelen v&aring;r "Intrigued" og all den nye musikken fra v&aring;rt kommende prosjekt "elefanten i rommet". Det blir en herlig blanding av gammelt og nytt, og vi kan nesten ikke vente med &aring; komme til Norge og spille for dere, sier Nico &amp; Vinz. </p> 
<p>Turneen starter i Aarhus 17. oktober og g&aring;r videre til Odense, K&oslash;benhavn, Stockholm, B&oslash; i Telemark, Hamar, Trondheim, Oslo, Grimstad, Stavanger, Bergen, Sogndal, Volda og &Aring;lesund. Ytterligere to konserter er under planlegging, men ikke fastsatt. </p> 
<p>Nico &amp; Vinz fra Oslo slo gjennom med "Am I Wrong" i 2014.</p> 
<p><b>Les saken: <a href="http://nettavisen.no/artikkel/3423317686" data-dp-article-id="3423317686" data-guid="urn:newsml::20170228:3423317686-text" class="related-article">Astrid S slipper ny l&aring;t</a></b></p> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/underholdning/nico-%26amp%3B-vinz-er-gira-pa-turne---hit-skal-de/3423351791.html&title=Nico &amp; Vinz er gira på turné - hit skal de", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<div id="social-wrap">
<p class="social-txt">
Del denne artikkelen
</p>
<ul class="social-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(600, 450)"><img src="/templates/v2/images/facebook_button.png"></a>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/nico-%26amp%3B-vinz-er-gira-pa-turne---hit-skal-de/3423351791.html"><img src="/templates/v2/images/twitter_button.png"></a>
</li>
</ul>
</div>
<div id="fb-wrapper">
<p>Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div> 
<!-- desktop include: /templates/v2/tiles/image_shout.jsp?imgsize=320 -->
<!-- mobile include: -->

<section id="imageshout-wrap">
<header>
<div><span>NA blogg.no</span></div>
<h1>Side2 <span>Bildeshout</span></h1>
<h2>Promotion</h2>
</header>
<div class="clearfix">
<article>
<a href="http://saramarocana.blogg.no/1498224565_stygge_faenskap_fanmail_.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/saramarocana.blogg.no/images/img_9860-2046509-11-1498224221052.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://saramarocana.blogg.no/">Saramarocana</a></h1>
<h2><a href="http://saramarocana.blogg.no/1498224565_stygge_faenskap_fanmail_.html">Stygge Faenskap!!!! Fan-mail??</a></h2>
</article>
<article>
<a href="http://lonetkvien.blogg.no/1498218405_jobb_og_tap_av_vennine.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lonetkvien.blogg.no/images/last_ned-2000858-12-1498218394782.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://lonetkvien.blogg.no/">Lonetkvien</a></h1>
<h2><a href="http://lonetkvien.blogg.no/1498218405_jobb_og_tap_av_vennine.html">jobb, og tap av vennine</a></h2>
</article>
<article>
<a href="http://realitetgutten89.blogg.no/1498175205_du_lukter_og_jeg_tr_ikke__si_det_til_deg.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/realitetgutten89.blogg.no/images/colourbox2305385-2046496-7-1498174965628.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://realitetgutten89.blogg.no/">Realitetgutten89</a></h1>
<h2><a href="http://realitetgutten89.blogg.no/1498175205_du_lukter_og_jeg_tr_ikke__si_det_til_deg.html">Du lukter og jeg tør ikke å si det til deg</a></h2>
</article>
</div>
<footer>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på forsiden av Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. <br>Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</footer>
</section>
<div class="netboard netboard1 netboard-1">
<div id="netboard-1" class="netboard-content ad-wrapper" style="display: none;"></div>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423351791"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1498221621"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Fri, 23 Jun 2017 14:39:13 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
</div> 
</div>
<aside id="sidebar2" class="sidebar side">
<div class="side-panel">
<div class="side-sticky">
<div id="sticky-1" class="side-sticky-ad"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</article>
<div class="splitboard-inner-wrap" style="padding-top: 80px;">
<div id="sidebar-js-hook"></div>
<!-- desktop include: /templates/v2/tiles/m/footer.jsp -->
<!-- mobile include: -->

<footer id="footer" class="clearfix">
<div id="footer-wrap">
<article id="footer-newsletter">
<h1>Få vårt nyhetsbrev</h1>
<p>Meld deg på for siste nytt innen mote, underholdning, skjønnhet, trender osv!</p>
<iframe src="http://www.nettavisen.no/templates/v1/resources/newsletter/#/s2" allowtransparency="true" style="margin-top: 20px; background: transparent;" width="100%" height="60" frameborder="0" scrolling="no"></iframe>
</article>
<article id="footer-contact" class="clearfix">
<h1>Kontaktinfo</h1>
<p>
Ansvarlig redaktør: <a href="mailto:gunnar.stavrum@nettavisen.no">Gunnar Stavrum</a> <br>
Redaktør: <a href="mailto:astrid.holm@nettavisen.no">Astrid-Helen Holm</a> <br>
Besøksadresse: Grensen 17 <br>
Postadresse: Postboks 9386 Grønland <br>
<a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn på kart</a> <br>
Telefon: <a href="tel:21006000">2100 6000</a> | Fax: 2257 0942 | <a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a><br>
Redaksjonen: <a href="mailto:side2@nettavisen.no">side2@nettavisen.no</a><br>
Ønsker du å annonsere på side2? <a href="http://annonseweb.webflow.io/">Klikk her</a><br>
<a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a><br>
<a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a>
</p>
</article>
<article id="footer-some">
<h1>FØLG OSS PÅ:</h1>
<a href="https://www.facebook.com/Side2.no"><img src="/templates/v2/images/footer_face.png" width="47" height="47" alt="Lik oss på Facebook"></a>
<a href="https://www.instagram.com/side2no/"><img src="/templates/v2/images/footer_insta.png" alt="Følg oss på Instagram" width="47" height="47"></a>
</article>
</div>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/redaksjonelt/forside",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/sidebar.js?v1497601952000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/inline/side2/inline.js"></script>
<script type="text/javascript">
(function () {
var randomh = Math.random();
var e = document.getElementsByTagName("script")[0];
var d = document.createElement("script");
d.src = "http://files.enricher.io/popup/connect-side2.min.js?v="+randomh+"";
d.type = "text/javascript";
d.async = true;
d.defer = true;
e.parentNode.insertBefore(d, e);
})();
</script>
</body>
</html>
