
<!DOCTYPE html>
<html lang="no">
<head>
<title>
EMMA ROBERTS
,
CRITICS CHOICE AWARDS
- 
Emma Roberts debuterte den røde løperen med en ny sveis, og fansen på Twitter var ikke helt begeistret
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="- Emma Roberts ser nydelig ut, så hold kjeft." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/underholdning/emma-roberts-debuterte-den-rde-lperen-med-en-ny-sveis-og-fansen-pa-twitter-var-ikke-helt-begeistret/3423405657.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Emma Roberts debuterte den røde løperen med en ny sveis, og fansen på Twitter var ikke helt begeistret">
<meta name="twitter:url" content="http://side2.no/artikkel/3423405657">
<meta name="twitter:description" content="- Emma Roberts ser nydelig ut, så hold kjeft.'/>">
<meta property="og:title" content="Emma Roberts debuterte den røde løperen med en ny sveis, og fansen på Twitter var ikke helt begeistret"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423405657"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="- Emma Roberts ser nydelig ut, så hold kjeft." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/01/12/3423405662/1/w1024/4625320.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/01/12/3423405662/1/w1024/4625320.jpg">
<meta name="author" content="Felicia Donkor"/>
<meta name="cXenseParse:recs:articleid" content="3423405657"/>
<meta name="cXenseParse:recs:category" content="underholdning"/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-12T15:46:15.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Emma Roberts debuterte den røde løperen med en ny sveis, og fansen på Twitter var ikke helt begeistret",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/01/12/3423405662/1/w1024/4625320.jpg"
],
"datePublished": "2018-01-12T15:46:15.000Z",
"description": "- Emma Roberts ser nydelig ut, så hold kjeft."
}
</script>
<meta property="lp:url" content="http://www.side2.no/underholdning/emma-roberts-debuterte-den-rde-lperen-med-en-ny-sveis-og-fansen-pa-twitter-var-ikke-helt-begeistret/3423405657.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='https://fonts.googleapis.com/css?family=Bitter:400,700|Hind+Siliguri:300,600,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1505392739000" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<!-- desktop include: /templates/v1/tiles/cap_tags.jsp?url=http://www.side2.no/underholdning/emma-roberts-debuterte-den-rde-lperen-med-en-ny-sveis-og-fansen-pa-twitter-var-ikke-helt-begeistret/3423405657.html -->
<!-- mobile include: -->

<script>
var cap =
{
tags: [
]
}
</script>

<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844083000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side2artikkel-prod.js?1515768468812"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1515067835000"></script> 
</head>
<body id="Underholdning">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/underholdning/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');
</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S2-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2C2T9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2C2T9X');</script>
<!-- End Google Tag Manager -->
<div id="splitboard-outer-wrap">
<div class="splitboard-inner-wrap" style="z-index: 3;">
<div id="menu-overlay">&nbsp;</div>
<header id="header" class="clearfix">
<h1><a href="http://www.side2.no/"><img src="/templates/v2/images/logo_side2_desktop_egmont.png" alt="side2.no"></a></h1>
<div id="nav-icon" class="toggle-button"></div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/m/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul>
<li><a href="http://www.side2.no/mote">S2 Mote</a></li>
<li><a href="http://side2bloggerne.blogg.no/">Side2bloggerne</a></li>
<li><a href="http://www.side2.no/video">Video</a></li>
<li><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side2.no">
<img src="/templates/v2/images/meny_face.jpg"> Lik oss
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side2no/">
<img src="/templates/v2/images/meny_insta.jpg"> F&oslash;lg oss
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
<!-- desktop include: /templates/v2/tiles/m/services-menu.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no/">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
</ul>
</div> 

</div>
</header>
<div id="blog-login-wrap">
<script src="https://blogsoft.no/lib/js/bloggauth.js?url=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2&sideurl=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2Mobile" async defer class="ba"></script>
</div>
<script>
$(".toggle-button").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
if ( isMobileAgent() ) {
$("body").css({
'overflow': 'hidden',
'position': 'fixed',
'width': '100vw'
});
} else {
// $("body").css({
// 'overflow': 'hidden'
// });
}
});
$("#menu-overlay").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
$("body").css({
'overflow': 'initial',
'position': 'relative',
'width': 'auto'
});
}); 
</script>
<!-- desktop include: /templates/v2/tiles/m/blogshout_top.jsp -->
<!-- mobile include: -->

<div id="blogshout-top" class="clearfix">
<a id="bloggshout-link" href="http://blogg.no/"><span>BLOGG</span> SHOUT</a>
<span id="blogshout-top-name">Hverdagsaktiv</span>: <a id="blogshout-top-title" href='http://hverdagsaktiv.blogg.no/1515764328_turlivets_gleder_og_sorger.html'>Turlivets gleder og sorger!</a>
<span id="blogshout-top-count"> (0)</span>
</div>

</div>
<article id="article">
<div class="splitboard-inner-wrap">
<div id="wrap-1">
<div id="top-content-wrap">
<div id="art-top">
<div id="art_top_main_landscape"> 
<img width="660" data-bildeid="894142" src="https://drp-images.nettavisen.no/images/article/2018/01/12/3423405662/1/w1024/4625320.jpg" alt="
Emma Roberts under årets Critics&#039; Choice Awards i Los Angeles. 
" />
<div class="dp-article-image-description image_caption">
<span>
Emma Roberts under årets Critics&#039; Choice Awards i Los Angeles. 
<span class="photographer">Foto: Matt Baron/rex/shutterstock</span>
<span class="photographer">(Shutterstock)</span>
</span>
</div>
<h1>Emma Roberts debuterte den røde løperen med en ny sveis, og fansen på Twitter var ikke helt begeistret</h1>
<p class="leadtext">- Emma Roberts ser nydelig ut, så hold kjeft.</p>
</div>
<div id="byline_share" class="clearfix">
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="/templates/v2/images/byline_S2.png" width="42" height="42" alt=" " />
<div>
<time class="time-published" datetime="2018-01-12T15:46:15"> Publisert 12.01.18 15:46 
</time><br>
<a href="mailto:felicianoelled@gmail.com" class="author-email">Felicia Donkor</a>
<span class="author-type">| Journalist</span>
</div>
</div>
</div>
</div>
</div> 
<aside id="sidebar1" class="sidebar side">
<div class="side-panel"></div>
</aside>
</div>
</div>
</div>
<div class="splitboard splitboard-1 splitboard-space">
<div id="splitboard-1" class="splitboard-content" style="display: none;"></div>
</div>
<div class="splitboard-inner-wrap">
<div id="wrap-2"> 
<div id="main-content-wrap">
<div id="article-content">
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content ad-wrapper" style="display: none; margin-bottom: 25px;"></div>
</div>
<p>Det finnes to typer mennesker der ute: De som gjemmer seg etter en d&aring;rlig h&aring;rklipp og de som eier h&aring;rklippen sin som bare det!&nbsp; </p> 
<p>Under den &aring;rlige Critics' Choice Awards, som gikk av stabelen natt til fredag, ble Emma Roberts nettets st&oslash;rste snakkis. Det var ikke bare Emma Roberts antrekk som stjal oppmerksomheten, men ogs&aring; panneluggen fikk langt mer oppmerksomhet enn man skulle tro. </p> 
<p><b>Les ogs&aring;:&nbsp;<a href="http://nettavisen.no/artikkel/3423265274" data-dp-article-id="3423265274" data-guid="urn:newsml::20160922:3423265274-text" class="related-article">7 ganger Emma Roberts s&aring; fantastisk ut</a>&nbsp;</b></p> 
<p>Fansen p&aring; Twitter fikk delte meninger om Emmas nye h&aring;rsveis.&nbsp;</p> 
<p>De fleste visste ikke helt hva de skulle f&oslash;le.</p> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="en" dir="ltr">What the heck Emma Roberts. <a href="https://t.co/9Cnt1odMeb">pic.twitter.com/9Cnt1odMeb</a></p> — Kayla Rae Colgan🦄 (@KaylaColgan) 
<a href="https://twitter.com/KaylaColgan/status/951629419541680129?ref_src=twsrc%5Etfw">January 12, 2018</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="en" dir="ltr">Emma Roberts is me when I lock myself in the bathroom at 3am and emotionally cut my hair <a href="https://t.co/Sd5bKEyjWO">pic.twitter.com/Sd5bKEyjWO</a></p> — Joseph• (@Josephcainn_) 
<a href="https://twitter.com/Josephcainn_/status/951627223693479936?ref_src=twsrc%5Etfw">January 12, 2018</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="en" dir="ltr">Emma Roberts new haircut is like what everyone is afraid they’ll look like if they get bangs </p> — k 💌 (@pradapremiere) 
<a href="https://twitter.com/pradapremiere/status/951635172377546752?ref_src=twsrc%5Etfw">January 12, 2018</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<p>Mange forsvarte skuerspilleren og kveldens h&aring;rsveis:&nbsp;</p> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="en" dir="ltr">Emma Roberts to all the haters: <a href="https://twitter.com/hashtag/criticschoice?src=hash&amp;ref_src=twsrc%5Etfw">#criticschoice</a> <a href="https://t.co/d0eJvL66c1">pic.twitter.com/d0eJvL66c1</a></p> — PrettyLittlePopcast (@The_Popcast) 
<a href="https://twitter.com/The_Popcast/status/951633503006978055?ref_src=twsrc%5Etfw">January 12, 2018</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="en" dir="ltr">emma roberts is gorgeous, so shut the f up <a href="https://t.co/ZdGaucOIoU">pic.twitter.com/ZdGaucOIoU</a></p> — αrιαnnα’s mιnd (@ari_lanza02) 
<a href="https://twitter.com/ari_lanza02/status/951633026781532160?ref_src=twsrc%5Etfw">January 12, 2018</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p lang="en" dir="ltr">Emma Roberts is slaying that hair so shut up, she looks gorgeous <a href="https://t.co/nT7WTjulsE">https://t.co/nT7WTjulsE</a></p> — Bella 🌙🌸 (@isabellaop5) 
<a href="https://twitter.com/isabellaop5/status/951630735991033856?ref_src=twsrc%5Etfw">January 12, 2018</a>
</blockquote> 
<script class="was-script-tag" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<p><br /> Vi er sikler over Emmas pannelugg, og synes at hun rocker den akkurat som man skal&nbsp;😍 </p> 
<p>Emma, som er niesen til selveste Julia Roberts, har blitt en sukssesfull skuerspiller. Hun har blant annet v&aelig;rt med i serier som American Horror Story: Freak Show, Scream Queens og filmen Wild Child. </p> 
<p><b>Les ogs&aring;:&nbsp;<a href="http://nettavisen.no/artikkel/3422789802" data-dp-article-id="3422789802" data-guid="urn:newsml::20150521:3422789802-text" class="related-article">Den nye TV-serien &laquo;Scream Queens&raquo; sp&aring;s &aring; bli det nye store</a></b></p> 
<p><b>Les ogs&aring;:&nbsp;<a href="http://nettavisen.no/artikkel/3423181743" data-dp-article-id="3423181743" data-guid="urn:newsml::20160118:3423181743-text" class="related-article">Kjolekrisene fra Critics Choice Awards</a></b></p> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://side2video.blogg.no/video/embed/69a801f7e6944126b3439379f4a87845%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/underholdning/emma-roberts-debuterte-den-rde-lperen-med-en-ny-sveis-og-fansen-pa-twitter-var-ikke-helt-begeistret/3423405657.html&title=Emma Roberts debuterte den røde løperen med en ny sveis, og fansen på Twitter var ikke helt begeistret", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<div id="social-wrap">
<p class="social-txt">
Del denne artikkelen
</p>
<ul class="social-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(600, 450)"><img src="/templates/v2/images/facebook_button.png"></a>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/emma-roberts-debuterte-den-rde-lperen-med-en-ny-sveis-og-fansen-pa-twitter-var-ikke-helt-begeistret/3423405657.html"><img src="/templates/v2/images/twitter_button.png"></a>
</li>
</ul>
</div>
<div id="fb-wrapper">
<p>Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div> 
<!-- desktop include: /templates/v2/tiles/image_shout.jsp?imgsize=320 -->
<!-- mobile include: -->

<section id="imageshout-wrap">
<header>
<div><span>blogg.no</span></div>
<h1>Side2 <span>Bildeshout</span></h1>
<h2>Promotion</h2>
</header>
<div class="clearfix">
<article>
<a href="http://tinalafon.blogg.no/1515166031_fra_fedme_til_anoreksi_min_historie_om_hvordan_jeg_mistet_over_75kg_og_meg_selv_p_ett_r.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tinalafon.blogg.no/images/nov2017-2046917-9-1515073668171.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://tinalafon.blogg.no/">Tinalafon</a></h1>
<h2><a href="http://tinalafon.blogg.no/1515166031_fra_fedme_til_anoreksi_min_historie_om_hvordan_jeg_mistet_over_75kg_og_meg_selv_p_ett_r.html">Fra fedme til anoreksi.. Min historie om hvordan jeg mistet over 75Kg, og meg selv, på ett år.</a></h2>
</article>
<article>
<a href="http://anneundhjem.blogg.no/1515740688_bein_er_for_valper__kjtt_er_for_menn.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/anneundhjem.blogg.no/images/mobile_1982665_1515740637642-1982665-10-1515740638001.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://anneundhjem.blogg.no/">Anneundhjem</a></h1>
<h2><a href="http://anneundhjem.blogg.no/1515740688_bein_er_for_valper__kjtt_er_for_menn.html">Bein er for gutter - kjøtt er for menn</a></h2>
</article>
<article>
<a href="http://inahadland.blogg.no/1515741324_magen_min_fr_og_etter_fdselen.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/inahadland.blogg.no/images/eusszppeso25vzggqyp1tq-2061388-11-1515687081163.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://inahadland.blogg.no/">Inahadland</a></h1>
<h2><a href="http://inahadland.blogg.no/1515741324_magen_min_fr_og_etter_fdselen.html">MAGEN MIN FØR OG ETTER FØDSELEN!</a></h2>
</article>
</div>
<footer>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på forsiden av Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. <br>Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</footer>
</section>
<div class="netboard netboard1 netboard-1">
<div id="netboard-1" class="netboard-content ad-wrapper" style="display: none;"></div>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-url="http://side2.no/artikkel/3423405657"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1515768468"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Fri, 12 Jan 2018 15:46:15 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
</div> 
</div>
<aside id="sidebar2" class="sidebar side">
<div class="side-panel">
<div class="side-sticky">
<div id="sticky-1" class="side-sticky-ad"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</article>
<div class="splitboard-inner-wrap" style="padding-top: 80px;">
<div id="sidebar-js-hook"></div>
<!-- desktop include: /templates/v2/tiles/m/footer.jsp -->
<!-- mobile include: -->

<footer id="footer" class="clearfix">
<div id="footer-wrap">
<article id="footer-newsletter">
<h1>Få vårt nyhetsbrev</h1>
<p>Meld deg på for siste nytt innen mote, underholdning, skjønnhet, trender osv!</p>
<iframe src="http://www.nettavisen.no/templates/v1/resources/newsletter/#/s2" allowtransparency="true" style="margin-top: 20px; background: transparent;" width="100%" height="60" frameborder="0" scrolling="no"></iframe>
</article>
<article id="footer-contact" class="clearfix">
<h1>Kontaktinfo</h1>
<p>
Redaktør: <a href="mailto:astrid-Helen.holm@egmont.com">Astrid-Helen Holm</a>
<br/>Ansvarlig redaktør: <a href="mailto:audun.giske@egmont.com">Audun Giske</a>
<br/>Utgiver: <a href="http://www.egmont.com/no/egmont/om-egmont-i-norge/">Egmont Publishing AS</a>
<br/><a href="http://www.klikk.no/tjenester/tips-oss-2644687">Tips oss</a>
<br/><a href="http://www.klikk.no/tjenester/retningslinjer-for-personvern-2884095">Personvern og cookies</a>
</p>
<p>
Adresse: Nydalsveien 12, 0441 Oslo
<br/>Telefon sentralbord: <a href="tel:22772000">2277 2000</a>
<br/><a href="https://kart.1881.no/?r=F4677903">Finn på kart</a>
<br/><a href="http://www.egmont.com/no/kontakt/">Kundeservice</a>
</p>
</article>
<article id="footer-some">
<h1>FØLG OSS PÅ:</h1>
<a href="https://www.facebook.com/Side2.no"><img src="/templates/v2/images/footer_face.png" width="47" height="47" alt="Lik oss på Facebook"></a>
<a href="https://www.instagram.com/side2no/"><img src="/templates/v2/images/footer_insta.png" alt="Følg oss på Instagram" width="47" height="47"></a>
</article>
</div>
</footer>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager EP S2 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2C2T9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2C2T9X');</script>
<!-- End Google Tag Manager EP S2 -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div>
</div>
<style>
#unispring-tp{ display: none; }
</style>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/sidebar.js?v1510580441000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/inline/side2/inline.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
