
<!DOCTYPE html>
<html lang="no">
<head>
<title>
GAME OF THRONES
,
EMILIA CLARKE
- 
Dette Game of Thrones-sitatet hylles i sosiale medier
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Nå er det skikkelig girl power i Westeros." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/underholdning/dette-game-of-thrones-sitatet-hylles-i-sosiale-medier/3423358893.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Dette Game of Thrones-sitatet hylles i sosiale medier">
<meta name="twitter:url" content="http://side2.no/artikkel/3423358893">
<meta name="twitter:description" content="Nå er det skikkelig girl power i Westeros.'/>">
<meta property="og:title" content="Dette Game of Thrones-sitatet hylles i sosiale medier"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423358893"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Nå er det skikkelig girl power i Westeros." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/07/25/3423358911/1/w1024/4001756.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/07/25/3423358911/1/w1024/4001756.jpg">
<meta name="author" content="Guro Holmene"/>
<meta name="cXenseParse:recs:articleid" content="3423358893"/>
<meta name="cXenseParse:recs:category" content="underholdning"/>
<meta name="cXenseParse:recs:publishtime" content="2017-07-25T10:16:16.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Dette Game of Thrones-sitatet hylles i sosiale medier",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/07/25/3423358911/1/w1024/4001756.jpg"
],
"datePublished": "2017-07-25T10:16:16.000Z",
"description": "Nå er det skikkelig girl power i Westeros."
}
</script>
<meta property="lp:url" content="http://www.side2.no/underholdning/dette-game-of-thrones-sitatet-hylles-i-sosiale-medier/3423358893.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='https://fonts.googleapis.com/css?family=Bitter:400,700|Hind+Siliguri:300,600,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1498202809000" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1499256763000"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1498484372000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/config.js?v1499256763000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1499260747000"></script> 
</head>
<body id="Underholdning">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/underholdning/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager --> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId: '1083137945124354',
xfbml: true,
version: 'v2.8'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div id="splitboard-outer-wrap">
<div class="splitboard-inner-wrap" style="z-index: 3;">
<div id="menu-overlay">&nbsp;</div>
<header id="header" class="clearfix">
<h1><a href="http://www.side2.no/"><img src="/templates/v2/images/logo_side2_desktop.png" alt="side2.no"></a></h1>
<div id="nav-icon" class="toggle-button"></div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/m/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul>
<li><a href="http://www.side2.no/mote">S2 Mote</a></li>
<li><a href="http://side2bloggerne.blogg.no/">Side2bloggerne</a></li>
<li><a href="http://www.side2.no/video">Video</a></li>
<li><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side2.no">
<img src="/templates/v2/images/meny_face.jpg"> Lik oss
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side2no/">
<img src="/templates/v2/images/meny_insta.jpg"> F&oslash;lg oss
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
<!-- desktop include: /templates/v2/tiles/m/services-menu.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no/">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
</ul>
</div> 

</div>
</header>
<div id="blog-login-wrap">
<script src="https://blogsoft.no/lib/js/bloggauth.js?url=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2&sideurl=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2Mobile" async defer class="ba"></script>
</div>
<script>
$(".toggle-button").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
if ( isMobileAgent() ) {
$("body").css({
'overflow': 'hidden',
'position': 'fixed',
'width': '100vw'
});
} else {
// $("body").css({
// 'overflow': 'hidden'
// });
}
});
$("#menu-overlay").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
$("body").css({
'overflow': 'initial',
'position': 'relative',
'width': 'auto'
});
}); 
</script>
<!-- desktop include: /templates/v2/tiles/m/blogshout_top.jsp -->
<!-- mobile include: -->

<div id="blogshout-top" class="clearfix">
<a id="bloggshout-link" href="http://blogg.no/"><span>BLOGG</span> SHOUT</a>
<span id="blogshout-top-name">Tiinahelen</span>: <a id="blogshout-top-title" href='http://tiinahelen.blogg.no/1500978611_b_e_s_t_i_s.html'>B E S T I S</a>
<span id="blogshout-top-count"> (0)</span>
</div>

</div>
<article id="article">
<div class="splitboard-inner-wrap">
<div id="wrap-1">
<div id="top-content-wrap">
<div id="art-top">
<div id="art_top_main_landscape"> 
<img width="980" data-bildeid="870937" src="http://drp-images.nettavisen.no/images/article/2017/07/25/3423358911/1/w1024/4001756.jpg" alt="Emila Clarke som Daenerys Targaryen i Game of Thrones." />
<div class="dp-article-image-description image_caption">
<span>Emila Clarke som Daenerys Targaryen i Game of Thrones. 
<span class="photographer">Foto: HBONordic</span>
</span>
</div>
<h1>Dette Game of Thrones-sitatet hylles i sosiale medier</h1>
<p class="leadtext">Nå er det skikkelig girl power i Westeros.</p>
</div>
<div id="byline_share" class="clearfix">
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/guro.holmene.jpg" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2017-07-25T10:16:16"> Publisert 25.07.17 10:16 
</time><br>
<a href="mailto:guro.holmene@nettavisen.no" class="author-email">Guro Holmene</a>
<span class="author-type">| Journalist</span>
</div>
</div>
</div>
</div>
</div> 
<aside id="sidebar1" class="sidebar side">
<div class="side-panel"></div>
</aside>
</div>
</div>
</div>
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;"></div>
</div>
<div class="splitboard-inner-wrap">
<div id="wrap-2"> 
<div id="main-content-wrap">
<div id="article-content">
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content ad-wrapper" style="display: none;"></div>
</div>
<p><i><b>NB: Kan inneholde spoilers for deg som ikke har sett episode 2 av &laquo;Game of Thrones&raquo; sesong 7.</b></i></p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423357130" data-dp-article-id="3423357130" data-guid="urn:newsml::20170717:3423357130-text" class="related-article">Dette skjedde i episode 1 av Game of Thrones</a></b><i><b><br /></b></i></p> 
<p>Og du som er oppdatert, vet at det er jentene som ruler i TV-serien for tiden. 🙋‍</p> 
<p>Vi g&aring;r kjapt gjennom status og makt p&aring; kvinnefronten i Westeros etter episode to, som ble sluppet mandag p&aring; HBO: </p> 
<ul> 
<li>Daenerys (Emilia Clarke) planlegger hvordan hun skal ta over jerntronen, og holder strategim&oslash;te med Yara (Gemma Whelan), Ellaria (Indira Varma)og Olenna. </li> 
</ul> 
<iframe src="https://giphy.com/embed/HKUrYkIpot3eo" class="giphy-embed" allowfullscreen="" width="480" height="243" frameborder="0"></iframe> 
<p><a href="https://giphy.com/gifs/game-of-thrones-daenerys-targaryen-HKUrYkIpot3eo">via GIPHY</a></p> 
<ul> 
<li>I tillegg f&aring;r Sansa Stark (Sophie Turner) mer makt enn noensinne, n&aring;r hun blir dronning av Nord - mens Jon Snow (Kit Harrington) drar til Dragenstone for &aring; m&oslash;te Daenerys.<br /></li> 
<li>Cersei sitter (fortsatt) p&aring; tronen i King's Landing.</li> 
</ul> 
<p><b>Les mer: <a href="http://nettavisen.no/artikkel/3423357127" data-dp-article-id="3423357127" data-guid="urn:newsml::20170717:3423357127-text" class="related-article">Fansen elleville etter Game of Thrones-premiere</a></b></p> 
<iframe src="https://giphy.com/embed/xcHbs9cM3mtiM" class="giphy-embed" allowfullscreen="" width="480" height="270" frameborder="0"></iframe> 
<p><a href="https://giphy.com/gifs/game-thrones-highqualitygifs-xcHbs9cM3mtiM">via GIPHY</a></p> 
<p>Tross dette, er det en annen kvinne som hylles p&aring; Twitter i disse dager, nemlig Olenna Tyrell (Diana Rigg). Bestemoren til Margaery Tyrell, tidligere dronning av Westeros og kong Tommens kone, har blod p&aring; tann etter Cersei tok livet av hennes to barnebarn og s&oslash;nn. </p> 
<p>Olenna Tyrell likte nemlig d&aring;rlig Tyrion Lannisters r&aring;d til Daenerys om det kommende angrepet p&aring; Westeros. N&aring; hylles den vise kvinnen p&aring; sosiale medier for dette utsagnet:<br /> <br /> <b>&laquo;I’ve known a great number of clever men. I’ve outlived them all. You know why? I ignored them&raquo;.</b></p> 
<p><b><br /></b></p> 
<iframe src="https://giphy.com/embed/3o6Mb6oGAnd0DYiCQ0" class="giphy-embed" allowfullscreen="" width="480" height="268" frameborder="0"></iframe> 
<p><a href="https://giphy.com/gifs/game-of-thrones-3o6Mb6oGAnd0DYiCQ0">via GIPHY</a></p> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="en">Olenna Tyrell is the shady queen of my heart. <a href="https://twitter.com/hashtag/GameofThrones?src=hash">#GameofThrones</a> <a href="https://twitter.com/hashtag/DemThrones?src=hash">#DemThrones</a></p> — Awesomely Luvvie (@Luvvie) 
<a href="https://twitter.com/Luvvie/status/889294828089085954">July 24, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="en">I can only hope to grow up as incredible as Olenna Tyrell <a href="https://twitter.com/hashtag/GameOfThrones?src=hash">#GameOfThrones</a></p> — Faith D'Isa (@FaithNoMoar) 
<a href="https://twitter.com/FaithNoMoar/status/889295682137452545">July 24, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="en">Can we all admit how badass it is to have Daenerys Targaryen, Olenna Tyrell, Ellaria Sand, and Yara Greyjoy plotting war? <a href="https://twitter.com/hashtag/GoT?src=hash">#GoT</a></p> — James Chase Sanchez (@JChaseSanchez) 
<a href="https://twitter.com/JChaseSanchez/status/889306906967367680">July 24, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="en">I want Olenna Tyrell as my life coach <a href="https://twitter.com/hashtag/GameOfThrones?src=hash">#GameOfThrones</a></p> — Lulu (@lulu_dutta) 
<a href="https://twitter.com/lulu_dutta/status/889312291619041280">July 24, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="en">Olenna Tyrell, the baddest bitch in Westeros. <a href="https://twitter.com/hashtag/GameOfThones7?src=hash">#GameOfThones7</a> <a href="https://t.co/uB6hEqvsS8">pic.twitter.com/uB6hEqvsS8</a></p> — Megan of Themyscira (@M_A_B_H_) 
<a href="https://twitter.com/M_A_B_H_/status/889295976976003073">July 24, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
<p>Det er ingen tvil om hvem som fortsatt er sjefen i Tyrell-huset. <b><br /></b></p> 
<div style="width:100%;height:0;padding-bottom:56%;position:relative;">
<iframe src="https://giphy.com/embed/3oD3YGaZEu21s5ymYw" style="position:absolute" class="giphy-embed" allowfullscreen="" width="100%" height="100%" frameborder="0"></iframe>
</div> 
<p><a href="https://giphy.com/gifs/game-of-thrones-season-6-episode-3oD3YGaZEu21s5ymYw">via GIPHY</a></p> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2Fed62a5df062c40cbbafa5cd5e9e16c2d%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2F001881c4898d4ee38a2211029abb1128%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2F877f152997e04262b294f5e0d7b0abcd%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<script class="was-script-tag" type="text/javascript">(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));</script> 
<div class="os_poll" data-fif="false" data-path="/polls/2452549" id="os-widget-2452549"></div> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/underholdning/dette-game-of-thrones-sitatet-hylles-i-sosiale-medier/3423358893.html&title=Dette Game of Thrones-sitatet hylles i sosiale medier", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<div id="social-wrap">
<p class="social-txt">
Del denne artikkelen
</p>
<ul class="social-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(600, 450)"><img src="/templates/v2/images/facebook_button.png"></a>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/dette-game-of-thrones-sitatet-hylles-i-sosiale-medier/3423358893.html"><img src="/templates/v2/images/twitter_button.png"></a>
</li>
</ul>
</div>
<div id="fb-wrapper">
<p>Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div> 
<!-- desktop include: /templates/v2/tiles/image_shout.jsp?imgsize=320 -->
<!-- mobile include: -->

<section id="imageshout-wrap">
<header>
<div><span>NA blogg.no</span></div>
<h1>Side2 <span>Bildeshout</span></h1>
<h2>Promotion</h2>
</header>
<div class="clearfix">
<article>
<a href="http://kristin.blogg.no/1500976988_gernerasjon_perfekt_perfekt_suger_fordi.html"><img src="http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/yellowj/63b4f5a32ed882492b60e7da1db43d56/search-for-you.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://kristin.blogg.no/">Kristin</a></h1>
<h2><a href="http://kristin.blogg.no/1500976988_gernerasjon_perfekt_perfekt_suger_fordi.html">Gernerasjon perfekt: perfekt suger fordi...</a></h2>
</article>
<article>
<a href="http://lenabeatebergholene.blogg.no/1500887595_mannfolk_og_hrfjerningskrem_e_en_drlig_kombinasjon.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/img_3518-2047002-8-1500884992608.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://lenabeatebergholene.blogg.no/">Lenabeatebergholene</a></h1>
<h2><a href="http://lenabeatebergholene.blogg.no/1500887595_mannfolk_og_hrfjerningskrem_e_en_drlig_kombinasjon.html">MANNFOLK OG HÅRFJERNINGSKREM ER EN DÅRLIG KOMBINASJON.</a></h2>
</article>
<article>
<a href="http://fotokjerring.blogg.no/1500806709_de_usynlige_barna.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6525-2043944-7-1500806027478.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://fotokjerring.blogg.no/">Fotokjerring</a></h1>
<h2><a href="http://fotokjerring.blogg.no/1500806709_de_usynlige_barna.html">De usynlige barna</a></h2>
</article>
</div>
<footer>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på forsiden av Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. <br>Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</footer>
</section>
<div class="netboard netboard1 netboard-1">
<div id="netboard-1" class="netboard-content ad-wrapper" style="display: none;"></div>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423358893"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1500971446"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Tue, 25 Jul 2017 10:16:16 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
</div> 
</div>
<aside id="sidebar2" class="sidebar side">
<div class="side-panel">
<div class="side-sticky">
<div id="sticky-1" class="side-sticky-ad"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</article>
<div class="splitboard-inner-wrap" style="padding-top: 80px;">
<div id="sidebar-js-hook"></div>
<!-- desktop include: /templates/v2/tiles/m/footer.jsp -->
<!-- mobile include: -->

<footer id="footer" class="clearfix">
<div id="footer-wrap">
<article id="footer-newsletter">
<h1>Få vårt nyhetsbrev</h1>
<p>Meld deg på for siste nytt innen mote, underholdning, skjønnhet, trender osv!</p>
<iframe src="http://www.nettavisen.no/templates/v1/resources/newsletter/#/s2" allowtransparency="true" style="margin-top: 20px; background: transparent;" width="100%" height="60" frameborder="0" scrolling="no"></iframe>
</article>
<article id="footer-contact" class="clearfix">
<h1>Kontaktinfo</h1>
<p>
Ansvarlig redaktør: <a href="mailto:gunnar.stavrum@nettavisen.no">Gunnar Stavrum</a> <br>
Redaktør: <a href="mailto:astrid.holm@nettavisen.no">Astrid-Helen Holm</a> <br>
Besøksadresse: Grensen 17 <br>
Postadresse: Postboks 9386 Grønland <br>
<a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn på kart</a> <br>
Telefon: <a href="tel:21006000">2100 6000</a> | Fax: 2257 0942 | <a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a><br>
Redaksjonen: <a href="mailto:side2@nettavisen.no">side2@nettavisen.no</a><br>
Ønsker du å annonsere på side2? <a href="http://annonseweb.webflow.io/">Klikk her</a><br>
<a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a><br>
<a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a>
</p>
</article>
<article id="footer-some">
<h1>FØLG OSS PÅ:</h1>
<a href="https://www.facebook.com/Side2.no"><img src="/templates/v2/images/footer_face.png" width="47" height="47" alt="Lik oss på Facebook"></a>
<a href="https://www.instagram.com/side2no/"><img src="/templates/v2/images/footer_insta.png" alt="Følg oss på Instagram" width="47" height="47"></a>
</article>
</div>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/redaksjonelt/forside",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/sidebar.js?v1498484372000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/inline/side2/inline.js"></script>
<script type="text/javascript">
(function () {
var randomh = Math.random();
var e = document.getElementsByTagName("script")[0];
var d = document.createElement("script");
d.src = "http://files.enricher.io/popup/connect-side2.min.js?v="+randomh+"";
d.type = "text/javascript";
d.async = true;
d.defer = true;
e.parentNode.insertBefore(d, e);
})();
</script>
</body>
</html>
