
<!DOCTYPE html>
<html lang="no">
<head>
<title>
FORHOLD
,
KJÆRESTE
- 
10 tegn på at du har funnet drømmemannen
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="*Spiller en romantisk Disney-låt i bakgrunnen*" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/underholdning/10-tegn-pa-at-du-har-funnet-drmmemannen/3423384371.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="10 tegn på at du har funnet drømmemannen">
<meta name="twitter:url" content="http://side2.no/artikkel/3423384371">
<meta name="twitter:description" content="*Spiller en romantisk Disney-låt i bakgrunnen*'/>">
<meta property="og:title" content="10 tegn på at du har funnet drømmemannen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423384371"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="*Spiller en romantisk Disney-låt i bakgrunnen*" />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2017/10/26/3423384461/1/w1024/4339562.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2017/10/26/3423384461/1/w1024/4339562.jpg">
<meta name="author" content="Felicia Donkor"/>
<meta name="cXenseParse:recs:articleid" content="3423384371"/>
<meta name="cXenseParse:recs:category" content="underholdning"/>
<meta name="cXenseParse:recs:publishtime" content="2017-10-29T12:01:15.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "10 tegn på at du har funnet drømmemannen",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2017/10/26/3423384461/1/w1024/4339562.jpg"
],
"datePublished": "2017-10-29T12:01:15.000Z",
"description": "*Spiller en romantisk Disney-låt i bakgrunnen*"
}
</script>
<meta property="lp:url" content="http://www.side2.no/underholdning/10-tegn-pa-at-du-har-funnet-drmmemannen/3423384371.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='https://fonts.googleapis.com/css?family=Bitter:400,700|Hind+Siliguri:300,600,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1505392733000" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1506517811000"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844076000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/config.js?v1509003182000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1509091155000"></script> 
</head>
<body id="Underholdning">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/underholdning/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager --> 
<div id="splitboard-outer-wrap">
<div class="splitboard-inner-wrap" style="z-index: 3;">
<div id="menu-overlay">&nbsp;</div>
<header id="header" class="clearfix">
<h1><a href="http://www.side2.no/"><img src="/templates/v2/images/logo_side2_desktop.png" alt="side2.no"></a></h1>
<div id="nav-icon" class="toggle-button"></div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/m/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul>
<li><a href="http://www.side2.no/mote">S2 Mote</a></li>
<li><a href="http://side2bloggerne.blogg.no/">Side2bloggerne</a></li>
<li><a href="http://www.side2.no/video">Video</a></li>
<li><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side2.no">
<img src="/templates/v2/images/meny_face.jpg"> Lik oss
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side2no/">
<img src="/templates/v2/images/meny_insta.jpg"> F&oslash;lg oss
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
<!-- desktop include: /templates/v2/tiles/m/services-menu.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no/">Reise</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
</ul>
</div> 

</div>
</header>
<div id="blog-login-wrap">
<script src="https://blogsoft.no/lib/js/bloggauth.js?url=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2&sideurl=http%3A%2F%2Fblogsoft%2Eno%2F%2F%2Findex%2Ebd%3Ffa%3Dapp%2EloginSide2Mobile" async defer class="ba"></script>
</div>
<script>
$(".toggle-button").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
if ( isMobileAgent() ) {
$("body").css({
'overflow': 'hidden',
'position': 'fixed',
'width': '100vw'
});
} else {
// $("body").css({
// 'overflow': 'hidden'
// });
}
});
$("#menu-overlay").click(function() {
$("#menu-overlay").toggleClass('menu-overlay-open');
$("#navigation-wrap").toggleClass('navigation-wrap-open');
$("body").css({
'overflow': 'initial',
'position': 'relative',
'width': 'auto'
});
}); 
</script>
<!-- desktop include: /templates/v2/tiles/m/blogshout_top.jsp -->
<!-- mobile include: -->

<div id="blogshout-top" class="clearfix">
<a id="bloggshout-link" href="http://blogg.no/"><span>BLOGG</span> SHOUT</a>
<span id="blogshout-top-name">Rieaurora</span>: <a id="blogshout-top-title" href='http://rieaurora.blogg.no/1509228130_musikken_er_ufattelig_viktig_for_meg.html'>MUSIKKEN ER UFATTELIG VIKTIG FOR MEG</a>
<span id="blogshout-top-count"> (0)</span>
</div>

</div>
<article id="article">
<div class="splitboard-inner-wrap">
<div id="wrap-1">
<div id="top-content-wrap">
<div id="art-top">
<div id="art_top_main_landscape"> 
<img width="980" data-bildeid="788055" src="https://drp-images.nettavisen.no/images/article/2017/10/26/3423384461/1/w1024/4339562.jpg" alt="VÅRYR: Både dyr og mennesker blir våryre." />
<div class="dp-article-image-description image_caption">
<span>VÅRYR: Både dyr og mennesker blir våryre. 
<span class="photographer">Foto: Colourbox</span>
</span>
</div>
<h1>10 tegn på at du har funnet drømmemannen</h1>
<p class="leadtext">*Spiller en romantisk Disney-låt i bakgrunnen*</p>
</div>
<div id="byline_share" class="clearfix">
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="/templates/v2/images/byline_S2.png" width="42" height="42" alt=" " />
<div>
<time class="time-published" datetime="2017-10-29T12:01:15"> Publisert 29.10.17 12:01 
</time><br>
<a href="mailto:felicianoelled@gmail.com" class="author-email">Felicia Donkor</a>
<span class="author-type">| Journalist</span>
</div>
</div>
</div>
</div>
</div> 
<aside id="sidebar1" class="sidebar side">
<div class="side-panel"></div>
</aside>
</div>
</div>
</div>
<div class="splitboard splitboard-1 splitboard-space">
<div id="splitboard-1" class="splitboard-content" style="display: none;"></div>
</div>
<div class="splitboard-inner-wrap">
<div id="wrap-2"> 
<div id="main-content-wrap">
<div id="article-content">
<div class="toppbanner toppbanner-1">
<div id="toppbanner-1" class="toppbanner-content ad-wrapper" style="display: none; margin-bottom: 25px;"></div>
</div>
<p>Det kiler i magen hver eneste gang du ser ham. Du teller ned dagene til du skal se ham neste gang. Etter hvert scenario sammen med ham f&aring;r deg til &aring; smile bredt. Kan ikke dagen bli over slik at du kan v&aelig;re i armene hans igjen, tenker du.&nbsp; </p> 
<p><b>Magef&oslash;lelsen din har rett: Du har funnet dr&oslash;mmemannen og du er forelsket som bare d&eacute;t.&nbsp;</b></p> 
<p><b>Les ogs&aring;:&nbsp;<a href="http://nettavisen.no/artikkel/3423373955" data-dp-article-id="3423373955" data-guid="urn:newsml::20170920:3423373955-text" class="related-article">Gode tips for &aring; f&aring; crushet ditt ut p&aring; date</a></b></p> 
<p>I dag er det s&aring; mange muligheter for &aring; finne en mann som kan kapre hjertet ditt. Man m&aring; kysse en god del frosker i et hav proppet med fisk. Da er det greit &aring; vite hva slags tegn man ser etter dersom dr&oslash;mmemannen st&aring;r rett foran deg.&nbsp; </p> 
<p><b><i>For &aring; gj&oslash;re det enkelt har vi mekket en liten liste med 10 tegn p&aring; om han virkelig er &laquo;the man of your dreams&raquo;.&nbsp;</i></b></p> 
<iframe src="https://giphy.com/embed/ZXlDOOsfV0a8U" width="480" height="360" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/webewebewebe-ZXlDOOsfV0a8U">via GIPHY</a></p> 
<p><b>1. Verdens mest sexy syvsover</b></p> 
<p>Han er den nydeligste mannen i verden, til og med n&aring;r h&aring;ret hans er i alle kanter og han sover med munnen &aring;pen. </p> 
<iframe src="https://giphy.com/embed/7qOznvOxlOTHq" width="480" height="317" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/sweatpants-7qOznvOxlOTHq">via GIPHY</a></p> 
<p><b>2. Du er komfortabel med han</b></p> 
<p>Uansett om du er pyntet eller om du rocker joggebukse p&aring; en kald s&oslash;ndagskveld, f&aring;r han ikke nok av deg. Han synes at du er verdens nydeligste kvinne. </p> 
<iframe src="https://giphy.com/embed/wWue0rCDOphOE" width="480" height="269" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/laughing-applause-mike-tyson-wWue0rCDOphOE">via GIPHY</a></p> 
<p><b>3. Dere har lik humor</b></p> 
<p>Du kan ikke slutte &aring; le deg ihjel hver eneste gang dere er sammen. De d&aring;rlige vitsene hans har sjarmert deg i senk, og dere har en internhumor som f&aring;r de fleste til &aring; rynke p&aring; nesen. </p> 
<iframe src="https://giphy.com/embed/l44QfD8LC4hksy7yU" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/itsdyo-dyo-reactions-l44QfD8LC4hksy7yU">via GIPHY</a></p> 
<p><b>4. Kleinhet eksisterer ikke</b></p> 
<p>Det er aldri kleint mellom dere. Du kan nyte stillheten uten at der blir ukomfortabelt. Det er virkelig ingen andre du kan v&aelig;re s&aring; komfortabel med enn han. </p> 
<iframe src="https://giphy.com/embed/xT39CXg70nNS0MFNLy" width="480" height="283" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/love-cute-hug-xT39CXg70nNS0MFNLy">via GIPHY</a></p> 
<p><b>5. Han stiller opp for deg n&aring;r du trenger han aller mest</b></p> 
<p>Dersom du har hatt en elendig dag p&aring; jobb, f&oslash;ler deg nedenfor eller mistet gullfisken din vil han gj&oslash;re absolutt alt for at du skal ha det bra. Han er ditt sikkerhetsnett og en som du virkelig kan stole p&aring;.&nbsp; </p> 
<p><b>Les mer:&nbsp;<a href="http://nettavisen.no/artikkel/3423382622" data-dp-article-id="3423382622" data-guid="urn:newsml::20171020:3423382622-text" class="related-article">Datingekspert hevder smart Tinder-triks vil gi flere matcher</a></b></p> 
<iframe src="https://giphy.com/embed/tghBceIUzsCBy" width="480" height="271" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/laundry-chores-dancing-tghBceIUzsCBy">via GIPHY</a></p> 
<p><b>6. Han f&aring;r ikke nok av personligheten din</b></p> 
<p>Uansett om du er rar, streng, hysterisk morsom eller emosjonell - setter han pris p&aring; personligheten din. Han f&aring;r ogs&aring; frem sider av deg som du ikke visste du hadde, noe du vokser p&aring; sammen med han.&nbsp; </p> 
<iframe src="https://giphy.com/embed/3o6ozj9lK8ecNiRbqM" width="480" height="270" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/outlander-season-2-starz-3o6ozj9lK8ecNiRbqM">via GIPHY</a></p> 
<p><b>7. &AElig;rlighet er hans livsmotto</b></p> 
<p>&AElig;rlighet er det viktigste som finnes, men n&aring;r man havner i en situasjon der &aelig;rlighet er viktig, velger de heller &aring; dra en hvit l&oslash;gn for &aring; slippe br&aring;k med kj&aelig;resten sin. Dr&oslash;mmemannen forteller alltid sannheten selv om det noen ganger gj&oslash;r litt vondt. Intensjonen er aldri for &aring; s&aring;re deg, men heller for &aring; skj&oslash;nne at sannheten er n&oslash;dvendig. </p> 
<iframe src="https://giphy.com/embed/6Q2KA5ly49368" width="480" height="339" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/no-seinfeld-cinemagraph-6Q2KA5ly49368">via GIPHY</a></p> 
<p><b>8. Utroskap eksisterer ikke&nbsp;</b></p> 
<p>Utroskap finnes ikke hans vokabular. Han omtaler tredjeparten som pr&oslash;ver &aring; forstyrre det fine dere har som &laquo;plage&aring;nder&raquo;, og prater &aring;pent om hvor uakseptabelt utroskap er. Dette f&aring;r deg til &aring; senke skuldrene. </p> 
<p><b>Les mer: <a href="http://www.side2.no/aktuelt/11-tegn-pa-at-kjresten-virkelig-elsker-deg/3423222531.html" class="">- 11 tegn p&aring; at kj&aelig;resten virkelig elsker deg&nbsp;</a></b></p> 
<iframe src="https://giphy.com/embed/rpf0Du8NasK6Q" width="480" height="429" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/snow-white-embarrassed-shy-rpf0Du8NasK6Q">via GIPHY</a></p> 
<p><b>9. De aller minste tingene setter han pris p&aring;</b></p> 
<p>Da snakker vi om alt fra hvordan du liker kaffen din til hvordan du en dag vil dra p&aring; jordomseiling. Han h&oslash;rer p&aring; alt du sier, og tar det til seg. I tillegg p&oslash;nsker han alltid ut planer p&aring; hvordan du kan ha flere gode opplevelser som han kan huske p&aring;. </p> 
<iframe src="https://giphy.com/embed/6ltUoja0QT1D2" width="480" height="224" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe> 
<p><a href="https://giphy.com/gifs/girlfriend-bestfriend-reactiongif-6ltUoja0QT1D2">via GIPHY</a></p> 
<p><b>10. Du er hans aller bestevenn</b></p> 
<p>Ikke anser deg bare som sin dr&oslash;mmedame, men han setter pris p&aring; deg som sin aller bestevenn. Han kan stole p&aring; deg, og prate med deg om alt og ingenting.&nbsp; </p> 
<p><b>Les ogs&aring;:&nbsp;<a href="http://nettavisen.no/artikkel/3423378470" data-dp-article-id="3423378470" data-guid="urn:newsml::20171006:3423378470-text" class="related-article">Dette er Norges mest fl&oslash;rtende studenter</a></b></p> 
<p><b>Og denne:&nbsp;<a href="http://nettavisen.no/artikkel/3423376254" data-dp-article-id="3423376254" data-guid="urn:newsml::20170928:3423376254-text" class="related-article">S&aring; mange nordmenn s&oslash;ker opp daten sin p&aring; Facebook f&oslash;r de m&oslash;tes</a></b></p> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2F49e5332d560546b6b53521136f56794b%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2F4927b17b659c486cb7d94589f51b77d6%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2F857a54478f1b44549e779ca8de4a8069%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<div class="dp-embed generic">
<script async defer class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fside2video.blogg.no%2Fvideo%2Fembed%2F2a7a792565154019b8a7d2a5c4621d79%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</div> 
<!-- desktop include: /templates/v2/tiles/article/most-viewed-video.jsp -->
<!-- mobile include: -->

<section id="most-viewed-video" style="clear: both;">
<header><h1>Mest sett siste uken</h1></header>
<article>
<script async defer class="em" src="//static.blogg.no/blogs/media/js/emload.js?url=https://side2video.blogg.no/video/embed/a60f28138d734a4597be18034df195f7%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script>
</article>
</section>
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/underholdning/10-tegn-pa-at-du-har-funnet-drmmemannen/3423384371.html&title=10 tegn på at du har funnet drømmemannen", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<div id="social-wrap">
<p class="social-txt">
Del denne artikkelen
</p>
<ul class="social-btns clearfix">
<li class="sm-facebook">
<a href="javascript:fbShare(600, 450)"><img src="/templates/v2/images/facebook_button.png"></a>
</li>
<li class="sm-twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/underholdning/10-tegn-pa-at-du-har-funnet-drmmemannen/3423384371.html"><img src="/templates/v2/images/twitter_button.png"></a>
</li>
</ul>
</div>
<div id="fb-wrapper">
<p>Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div> 
<!-- desktop include: /templates/v2/tiles/image_shout.jsp?imgsize=320 -->
<!-- mobile include: -->

<section id="imageshout-wrap">
<header>
<div><span>NA blogg.no</span></div>
<h1>Side2 <span>Bildeshout</span></h1>
<h2>Promotion</h2>
</header>
<div class="clearfix">
<article>
<a href="http://glutenfrilivsstil.blogg.no/1509278528_bringebrmuffins.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/glutenfrilivsstil.blogg.no/images/img_5524-2034829-9-1506873273866.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://glutenfrilivsstil.blogg.no/">Glutenfrilivsstil</a></h1>
<h2><a href="http://glutenfrilivsstil.blogg.no/1509278528_bringebrmuffins.html">Bringebærmuffins</a></h2>
</article>
<article>
<a href="http://wonderfultreasures.blogg.no/1509273046_suksesskake.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/wonderfultreasures.blogg.no/images/20171028_190719-1774047-11-1509223203821.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://wonderfultreasures.blogg.no/">Wonderfultreasures</a></h1>
<h2><a href="http://wonderfultreasures.blogg.no/1509273046_suksesskake.html">suksesskake</a></h2>
</article>
<article>
<a href="http://tinamarienevland.blogg.no/1509124733_det_er_norge_som_er_skyld_i_at_jeg_er_her_jeg_er_idag.html"><img src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tinamarienevland.blogg.no/images/fkkofftina-2043296-9-1509124700554.jpg&w=320&h=196&mode=crop" alt=" "></a>	
<h1><a href="http://tinamarienevland.blogg.no/">Tinamarienevland</a></h1>
<h2><a href="http://tinamarienevland.blogg.no/1509124733_det_er_norge_som_er_skyld_i_at_jeg_er_her_jeg_er_idag.html">Det er Norge som er skyld i at jeg er her jeg er idag!!!!!</a></h2>
</article>
</div>
<footer>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på forsiden av Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. <br>Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</footer>
</section>
<div class="netboard netboard1 netboard-1">
<div id="netboard-1" class="netboard-content ad-wrapper" style="display: none;"></div>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423384371"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1509275009"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Sun, 29 Oct 2017 12:01:15 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
</div> 
</div>
<aside id="sidebar2" class="sidebar side">
<div class="side-panel">
<div class="side-sticky">
<div id="sticky-1" class="side-sticky-ad"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</article>
<div class="splitboard-inner-wrap" style="padding-top: 80px;">
<div id="sidebar-js-hook"></div>
<!-- desktop include: /templates/v2/tiles/m/footer.jsp -->
<!-- mobile include: -->

<footer id="footer" class="clearfix">
<div id="footer-wrap">
<article id="footer-newsletter">
<h1>Få vårt nyhetsbrev</h1>
<p>Meld deg på for siste nytt innen mote, underholdning, skjønnhet, trender osv!</p>
<iframe src="http://www.nettavisen.no/templates/v1/resources/newsletter/#/s2" allowtransparency="true" style="margin-top: 20px; background: transparent;" width="100%" height="60" frameborder="0" scrolling="no"></iframe>
</article>
<article id="footer-contact" class="clearfix">
<h1>Kontaktinfo</h1>
<p>
Ansvarlig redaktør: <a href="mailto:gunnar.stavrum@nettavisen.no">Gunnar Stavrum</a> <br>
Redaktør: <a href="mailto:astrid.holm@nettavisen.no">Astrid-Helen Holm</a> <br>
Besøksadresse: Grensen 17 <br>
Postadresse: Postboks 9386 Grønland <br>
<a href="https://kart.1881.no/oslo/0159-oslo/grensen-17">Finn på kart</a> <br>
Telefon: <a href="tel:21006000">2100 6000</a> | Fax: 2257 0942 | <a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a>
</p>
<p>
Administrasjonen: <a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a><br>
Redaksjonen: <a href="mailto:side2@nettavisen.no">side2@nettavisen.no</a><br>
Ønsker du å annonsere på side2? <a href="http://annonseweb.webflow.io/">Klikk her</a><br>
<a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a><br>
<a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a>
</p>
</article>
<article id="footer-some">
<h1>FØLG OSS PÅ:</h1>
<a href="https://www.facebook.com/Side2.no"><img src="/templates/v2/images/footer_face.png" width="47" height="47" alt="Lik oss på Facebook"></a>
<a href="https://www.instagram.com/side2no/"><img src="/templates/v2/images/footer_insta.png" alt="Følg oss på Instagram" width="47" height="47"></a>
</article>
</div>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/redaksjonelt/forside",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/artikkel/sidebar.js?v1507896431000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/inline/side2/inline.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</body>
</html>
