
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Spar opptil 60 prosent på populære varer!
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Salget du må få med deg denne uken." />
<meta property="og:title" content="Spar opptil 60 prosent på populære varer!"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Spar opptil 60 prosent på populære varer!">
<meta name="twitter:url" content="http://side2.no/artikkel/3423430445">
<meta name="twitter:description" content="Salget du må få med deg denne uken.">
<meta property="og:url" content="http://side2.no/artikkel/3423430445"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Salget du må få med deg denne uken." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430498/1/w1024/4937310.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430498/1/w1024/4937310.jpg">
<meta name="author" content=""/>
<meta name="cXenseParse:recs:articleid" content="3423430445"/>
<meta name="cXenseParse:recs:category" content="mote"/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-27T12:03:36.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Spar opptil 60 prosent på populære varer!",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/03/27/3423430498/1/w1024/4937310.jpg"
],
"datePublished": "2018-03-27T12:03:36.000Z",
"description": "Salget du må få med deg denne uken."
}
</script>
<meta property="lp:url" content="http://www.side2.no/mote/spar-opptil-60-prosent-pa-populre-varer/3423430445.html"/>
<!-- CSS
================================================== -->
<link href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,700" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v1/css/article.css?v1498484369000" />
<link rel="stylesheet" href="/templates/v1/css/stil/article.css?v1454486690000" />
<link rel="stylesheet" href="/templates/v1/css/stil/header.css?v1517564213000" />
<link rel="stylesheet" href="/templates/v1/css/stil/footer.css?v1454675524000" />
<link rel="stylesheet" href="http://nginx-drfront-api.nettavisen.no/nettavisen.drfront.aptoma.no/api/front/56/css?v0.005">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side2.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2415922-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2415922-2');
</script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
var ng = get_arr();
var mbs = get_mb_arr();
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side2.side2no.mote";
window.Fusion.layout = "side2_artikkel";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = ng || [];
window.Fusion.parameters["mbs"] = mbs || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
<script src="/templates/v1/js/sticky_article_v7.js"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side2mote-prod.js?1522145043778"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1521196418000"></script>
<script src="http://www.side2.no/templates/v1/js/kommersielt/sticky.js?v1514978472000"></script>
</head>
<body id="Mote">
<div id="wrap">
<div class="toppbanner-1 toppbanner">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-left-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-right-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="page">
<style type="text/css">
#logo_bar {
margin-top:0;
*margin-top:5px;
background:transparent;
position:relative;
margin-bottom: -20px;
}
#logo_bar h1 {
margin-top:2px;
}
#logo_bar ul li {
float:left;
margin:0px 6px 0 0;
padding-right:7px;
list-style:none;
font-family:Georgia, "Times New Roman", Times, serif;
font-size:19px;
line-height:1.2;
background:url(/templates/v1/images/menu_seperator_bw.jpg) right center no-repeat;
}
#logo_bar ul li.last_item {
background:none;
}
#logo_bar ul li a {
color:#6D6D6D;
text-decoration:none;
}
#logo_bar ul li a:hover {
text-decoration:underline;
}
#logo_links {
/*width:100%;*/
background-color:#fff;
padding: 6px 0;
}
#logo_links h1, #logo_links ul {
float:left;
}
#logo_links ul {
margin-bottom:1px;
padding-top: 14px;
}
#logo_links ul li {
font-size:16px;
}
</style>
<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
</div>
<!--<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/" target="_parent">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/" target="_parent">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/" target="_parent">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/" target="_parent">Sport</a></li>
<li><a href="http://www.na24.no/" target="_parent">&Oslash;konomi</a></li>
<li><a href="http://www.side2.no/" target="_parent">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/" target="_parent">Side3</a></li>
</ul>
</div>
</div>-->
<header id="header" class="clearfix">
<a href="http://www.side2.no/mote/">
<img src="/templates/v1/images/kommersielt/mote/S2_MOTE.jpg" alt="Side2 Mote">
</a>
<!-- Hvis artikkelen er fra før 2.2-2016, skal ikke kommersiell merking med -->
<img src="/templates/v1/images/stil/stiltips_commercial_label.jpg" alt="med kommersielt innhold">
</header>
<script type="text/javascript">
$( document ).ready( function() {
var allLinks = ' ,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/gestuz/wray-blouse-ze3-17_16142555/16142560?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/alexander-wang/abby-fluo-coral-nappa-rhodium_15413946/15413968?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/baum-und-pferdgarten/jacinda_15742081/15742098?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/day/day-decorative-shopper_15783275/15783277?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/samsoe-samsoe/marigold-jumpsuit-aop-10056_16117744/16117748?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/iro/bootroky_15691012/15691013?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/ganni/loring-silk_17271996/17271997?navId=69365&amp;group=listing&amp;position=1000000,http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/balenciaga-sunglasses-women/ba0056_12694910/12694912?navId=69365&amp;sNavId=67707&amp;group=listing&amp;position=1000000',
link = allLinks.split(',');
for ( var i = 1; i < link.length; i++ ) {
var imagelink = link[ i ];
if ( imagelink && ( imagelink.indexOf( 'http' ) > 0 || imagelink.indexOf( '://' ) > 0 ) ) {
$( '.highslide img' ).attr( 'style', 'cursor: pointer !important' );
if ( imagelink.indexOf( '"' ) > 0 ) {
imagelink = imagelink.substring( 0, imagelink.indexOf( '"' ) );
}
if ( $( 'article_content' ).children( '.articleInlineImage' ) ) {
$( $( '.articleInlineImage' )[ i - 1 ] ).children( '.highslide' ).attr( 'href', imagelink );
$( $( '.articleInlineImage' )[ i - 1 ] ).children( '.highslide' ).prop( 'onclick', null );
} else {
$( $( '.highslide' )[ i - 1 ] ).attr( 'href', imagelink );
$( $( '.highslide' )[ i - 1 ] ).prop( 'onclick', null );
}
}
};
if ('3423430445' == '3423215198') {
$('.articleInlineImage').children('.highslide').attr('href', 'https://track.adform.net/C/?bn=12291898');
$('.articleInlineImage').children('.highslide').prop('onclick', null);
$('.highslide img').attr('style', 'cursor: pointer !important');
}
});
</script>
<article id="article">
<div id="art_top">
<img id="article_image" src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430498/1/w1024/4937310.jpg" alt="" />
<h2 class="pretitle"></h2>
<h1 id="article_title">Spar opptil 60 prosent på populære varer!</h1>
<p id="article_leadtext">Salget du må få med deg denne uken.</p>
</div>
<div class="clearfix" style="position: relative;"> 
<ul id="sharelinks">
<li id="share_facebook">
<div style="margin-bottom:5px;" class="fb-like" data-href="http://www.side2.no/mote/spar-opptil-60-prosent-pa-populre-varer/3423430445.html" data-send="false" data-layout="box_count" data-width="51" data-share="true" data-show-faces="false"></div>
</li>
<li id="share_twitter">
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/intent/tweet?text=Spar opptil 60 prosent på populære varer!&url=http://www.side2.no/mote/spar-opptil-60-prosent-pa-populre-varer/3423430445.html">Reply</a>
</li>
<li id="share_googleplus">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-annotation="none"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
window.___gcfg = {lang: 'no'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li id="share_email">
<div id="tip_a_friend">
<a href="mailto:?subject=Sjekk ut denne artikkelen fra SIDE2&body=http://www.side2.no/mote/spar-opptil-60-prosent-pa-populre-varer/3423430445.html" title="Tips en venn om denne artikkelen">Tips en venn om denne artikkelen</a>
</div> 
</li>
<li id="share_tips">
<a href="http://blogg.nettavisen.no/tips-oss/" title="Send oss ditt tips">Send oss ditt tips</a>
</li> 
</ul>
<div id="article_content" class="clearfix">
<div id="byline_share" class="clearfix">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/mote/spar-opptil-60-prosent-pa-populre-varer/3423430445.html">
<img src="/templates/v1/images/stil/del_face.png" alt="Del på facebook">
</a>
<a href="https://twitter.com/home?status=http://www.side2.no/mote/spar-opptil-60-prosent-pa-populre-varer/3423430445.html">
<img src="/templates/v1/images/stil/del_twitter.png" alt="Del på twitter">
</a>
<a href="https://plus.google.com/share?url=http://www.side2.no/mote/spar-opptil-60-prosent-pa-populre-varer/3423430445.html">
<img src="/templates/v1/images/stil/del_g.png" alt="Del på google+">
</a>
<a class="s2_logo" href="http://www.side2.no/">
<img src="/templates/v1/images/stil/s2_logo.jpg" alt="Gå til side3">
</a>
<!--
Error in json/parse.tag: javax.servlet.jsp.JspException: Problem accessing the absolute URL &#034;http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json&#034;. java.io.FileNotFoundException: http://nginx-drlib.nettavisen.no:81/nettavisen.drlib.aptoma.no/users/.json
-->	
<span class="author"></span>
<div class="published">
<time class="time_published" datetime="Tue Mar 27 10:03:36 UTC 2018" pattern="yyyy-MM-dd'T'HH:mm:ss" timeZone="Europe/Oslo" />
Publisert
27.03.18 12:03
</div>
</div>
<p>Teller du ned timer til p&aring;skeferien, eller har du kanskje allerede kommet deg p&aring; fjellet?</p> 
<p>Alle gleder seg til &aring; nyte late dager uten jobb, stress og hverdagsbekymringer. P&aring;skeferien tillater mer tid i godstolen, og har du 5 minutter ekstra b&oslash;r du klikke deg innom SISTE SJANSE- kampanjen til Boozt. Nettbutikken gir deg i dag en gylden mulighet til &aring; oppdatere v&aring;rgarderoben til en billig penge. Du sparer opptil 60% p&aring; en mengde varer fra popul&aelig;re merker som GANNI, SAMS&Oslash;E SAMS&Oslash;E, BY MALANE BIRGER, FILIPPA K og mange andre. </p> 
<h3 style="text-align: center;"></h3> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/kvinner/last-chance" target="_blank" class=""></a></p> 
<h3 style="text-align: center;"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/kvinner/last-chance" target="_blank" class="">KLIKK DEG DIREKTE INN TIL SALGET HER!</a></h3> 
<p></p> 
<p></p> 
<p>Under kan du se hva vi har fylt shoppingkurven med:</p> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/gestuz/wray-blouse-ze3-17_16142555/16142560?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class=""></a></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/gestuz/wray-blouse-ze3-17_16142555/16142560?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">Bluse fra GESTUZ</a></h1> 
<p></p> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/gestuz/wray-blouse-ze3-17_16142555/16142560?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430450/1/w1024/4936890.jpg" data-bildeid="906086" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p>Du sparer over 50%!</p> 
<p></p> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/alexander-wang/abby-fluo-coral-nappa-rhodium_15413946/15413968?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class=""></a></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/alexander-wang/abby-fluo-coral-nappa-rhodium_15413946/15413968?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">Sko fra Alexander Wang</a></h1> 
<p></p> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/alexander-wang/abby-fluo-coral-nappa-rhodium_15413946/15413968?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430457/1/w1024/4936932.jpg" data-bildeid="906091" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p>Hvor lekre er ikke disse?</p> 
<p></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/baum-und-pferdgarten/jacinda_15742081/15742098?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">Bukse fra&nbsp;BAUM UND PFERDGARTEN</a></h1> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/baum-und-pferdgarten/jacinda_15742081/15742098?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430451/1/w1024/4936903.jpg" data-bildeid="906088" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p></p> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/day/day-decorative-shopper_15783275/15783277?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class=""></a></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/day/day-decorative-shopper_15783275/15783277?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">Veske fra DAY BIRGER ET MIKKELSEN</a></h1> 
<p></p> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/day/day-decorative-shopper_15783275/15783277?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430459/1/w1024/4936951.jpg" data-bildeid="906093" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p>Designveske til halv pris? Ja, takk!</p> 
<p></p> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/samsoe-samsoe/marigold-jumpsuit-aop-10056_16117744/16117748?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class=""></a></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/samsoe-samsoe/marigold-jumpsuit-aop-10056_16117744/16117748?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">Jumpsuit fra SAMS&Oslash;E SAMS&Oslash;E</a></h1> 
<p></p> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/samsoe-samsoe/marigold-jumpsuit-aop-10056_16117744/16117748?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430454/1/w1024/4936917.jpg" data-bildeid="906090" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p></p> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/iro/bootroky_15691012/15691013?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class=""></a></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/iro/bootroky_15691012/15691013?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">Sko fra IRO</a></h1> 
<p></p> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/iro/bootroky_15691012/15691013?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430460/1/w1024/4936969.jpg" data-bildeid="906094" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p>Du sparer 60%!</p> 
<p></p> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/ganni/loring-silk_17271996/17271997?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class=""></a></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/ganni/loring-silk_17271996/17271997?navId=69365&amp;group=listing&amp;position=1000000" target="_blank" class="">Kjole fra GANNI</a></h1> 
<p></p> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/ganni/loring-silk_17271996/17271997?navId=69365&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430462/1/w1024/4936985.jpg" data-bildeid="906095" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p>Denne lekre kjolen er satt ned med&nbsp; hele 60% rabatt!</p> 
<p></p> 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/balenciaga-sunglasses-women/ba0056_12694910/12694912?navId=69365&amp;sNavId=67707&amp;group=listing&amp;position=1000000" target="_blank" class=""></a></p> 
<h1><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/balenciaga-sunglasses-women/ba0056_12694910/12694912?navId=69365&amp;sNavId=67707&amp;group=listing&amp;position=1000000" target="_blank" class="">Solbriller fra BALENCIAGA</a></h1> 
<p></p> 
<div class="
articleInlineImage
">
<a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/balenciaga-sunglasses-women/ba0056_12694910/12694912?navId=69365&amp;sNavId=67707&amp;group=listing&amp;position=1000000"><img src="https://drp-images.nettavisen.no/images/article/2018/03/27/3423430463/1/w1024/4937005.jpg" data-bildeid="906096" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<p></p> 
<p style="text-align: center;"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/kvinner/last-chance/tilbehoer/solbriller?personalcategory=0" target="_blank" class="">Er du p&aring; utkikk etter nye solbriller b&oslash;r du sjekke alle designbriller p&aring; salget HER!</a></p> 
<h1 style="text-align: center;"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=3003688&amp;g=20804994&amp;EPI=BOOZTUKE13S2&amp;url=https://www.boozt.com/no/no/kvinner/last-chance" target="_blank" class="">SJEKK UT BOOZT-KAMPANJEN HER!</a></h1> 
<p style="text-align: center;"></p> 
<h1 style="text-align: center;">LES OGS&Aring;:</h1> 
<h3 style="text-align: center;"></h3> 
<p><a href="http://www.side2.no/mote/skinnjakker-var-2018/3423426628.html" target="_blank"></a></p> 
<h3 style="text-align: center;"><a href="http://www.side2.no/mote/skinnjakker-var-2018/3423426628.html" target="_blank">Skinnjakker for v&aring;ren<br /></a></h3> 
<p></p> 
<p><a href="http://www.side2.no/mote/blomsterkjolene-du-satser-pa-i-ar/3423424739.html" target="_blank"></a></p> 
<h3 style="text-align: center;"><a href="http://www.side2.no/mote/blomsterkjolene-du-satser-pa-i-ar/3423424739.html" target="_blank">Blomsterkjolene vi &oslash;nsker oss n&aring;<br /></a></h3> 
<p></p> 
<p><a href="http://www.side2.no/mote/suit-up/3423424408.html" target="_blank" class=""></a></p> 
<h3 style="text-align: center;"><a href="http://www.side2.no/mote/suit-up/3423424408.html" target="_blank" class="">Suit up - slik bruker du dressen</a></h3> 
<p></p> 
<p style="text-align: center;"></p> 
</div>
</div>
</article>
<iframe src="http://www.nettavisen.no/templates/v1/resources/newsletter/#/mote" allowtransparency="true" style="margin: 20px auto 15px; background: #d49db1; padding: 8px 15px 12px; border-radius: 50px;" width="100%" height="60" frameborder="0" scrolling="no"></iframe>
<section id="fb_comments">
<div id="na-comments" data-na-comments-url="http://side2.no/artikkel/3423430445"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1522145044"></script>
</section>
<div id="stiltips-footer">
<section class="footer-section w-60">
<div class="footer-section-div">
<h1 class="footer-title">Om S2 Mote</h1>
<p class="footer-text">
S2 Mote er Side2s moteside for kvinner, med saker som inneholder lenker til nettbutikker. Guidene og artiklene på S2 Mote er skrevet med reelle anbefalinger og vurderinger. Det som skiller S2 Mote fra tradisjonelle artikler innenfor den redaksjonelle sf&aelig;ren er at lenker til nettbutikker kan v&aelig;re av kommersiell art.
<br>
<br>
For annonsering på sidene så kan du ta kontakt med Egmonts salgsavdeling: <a href="mailto:annette.ross@egmont.com">annette.ross@egmont.com</a>
</p>
</div>
</section>
<section class="footer-section w-40">
<div class="footer-section-div">
<h1 class="footer-title">Kontakt oss</h1>
<p class="footer-text">Moteansvarlig: Aleksandra Cybulska</p>
<ul class="footer-list">
<li>
<a href="mailto:aleksandra.cybulska@egmont.com">aleksandra.cybulska@egmont.com</a>
</li>
</ul>
<br>
<p class="footer-text">Prosjektansvarlig: Aleksandra Cybulska</p>
<ul class="footer-list">
<li>
<a href="mailto:aleksandra.cybulska@egmont.com">aleksandra.cybulska@egmont.com</a>
</li>
</ul>
</div>
<div class="footer-section-div">
<h1 class="footer-title">Annet</h1>
<ul class="footer-list">
<li>
<a href="http://shopping.side2.no/">Shopping</a>
</li>
<li>
<a href="http://www.side2.no/reise">Reise</a>
</li>
<li>
<a href="http://www.side3.no/forbruker">Forbruker</a>
</li>
</ul>
</div>
</section>
</div>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/prosjekter/s2mote/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager EP S2 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2C2T9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2C2T9X');</script>
<!-- End Google Tag Manager EP S2 -->
</div>
</div>
<div id="fb-root"></div>
<script>
var listenCall = function() {
LP4.logClick({ 
'fromUrl': location.href, 
'toUrl': "http://www.facebook.com/sharer/share.php", 
'position':'likebutton_facebook_sticky' 
});
};
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('edge.create', listenCall);
FB.Event.subscribe('edge.remove', listenCall);
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
