
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Nå kan du bli med på Oslo Runway!
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Drømmer du om å se en motevisning? Dette kan være din sjanse!" />
<meta property="og:title" content="Nå kan du bli med på Oslo Runway!"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Nå kan du bli med på Oslo Runway!">
<meta name="twitter:url" content="http://side2.no/artikkel/3423308608">
<meta name="twitter:description" content="Drømmer du om å se en motevisning? Dette kan være din sjanse!">
<meta property="og:url" content="http://side2.no/artikkel/3423308608"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Drømmer du om å se en motevisning? Dette kan være din sjanse!" />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/02/01/3423308615/1/w1024/3427574.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/02/01/3423308615/1/w1024/3427574.jpg">
<meta name="author" content="Aleksandra Cybulska"/>
<meta name="cXenseParse:recs:articleid" content="3423308608"/>
<meta name="cXenseParse:recs:category" content="mote"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-02T09:55:54.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Nå kan du bli med på Oslo Runway!",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/02/01/3423308615/1/w1024/3427574.jpg"
],
"datePublished": "2017-02-02T09:55:54.000Z",
"description": "Drømmer du om å se en motevisning? Dette kan være din sjanse!"
}
</script>
<meta property="lp:url" content="http://www.side2.no/mote/na-kan-du-bli-med-pa-oslo-runway/3423308608.html"/>
<!-- CSS
================================================== -->
<link href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,700" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v1/css/article.css?v1473173970000" />
<link rel="stylesheet" href="/templates/v1/css/stil/article.css?v1454486693000" />
<link rel="stylesheet" href="/templates/v1/css/stil/header.css?v1454338732000" />
<link rel="stylesheet" href="/templates/v1/css/stil/footer.css?v1454675521000" />
<link rel="stylesheet" href="http://nginx-drfront-api.nettavisen.no/nettavisen.drfront.aptoma.no/api/front/56/css?v0.005">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side2.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1481813982000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.side2.no/templates/v1/js/selectivizr-min.js"></script>
<script type="text/javascript">
function centerContent(){
var screenWidth = $(window).width();
if (screenWidth %2 != 0) {
var margin_left = (screenWidth - 1261) / 2;
$("#wrap").css("margin-left", margin_left);
}
else {
if (screenWidth %2 == 0) {
var margin_left = (screenWidth - 1260) / 2;
$("#wrap").css("margin-left", margin_left);
}
}
}
$(document).ready(function() {
centerContent()
});
$(window).resize(function() {
centerContent()
});
</script>
<![endif]--> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
var ng = get_arr();
var mbs = get_mb_arr();
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side2.side2no.mote";
window.Fusion.layout = "side2_artikkel";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = ng || [];
window.Fusion.parameters["mbs"] = mbs || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
<script src="/templates/v1/js/sticky_article_v7.js"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
</head>
<body id="Mote">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/prosjekter/s2mote/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="fusion_rm-wrapper">
<div id="fusion_rm">
<script type="text/javascript">window.Fusion.initAd("fusion_rm","rm",false);</script>
</div>
</div>
<div id="wrap">
<div id="ad_top">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner">
<script type="text/javascript">window.Fusion.initAd("fusion_toppbanner","toppbanner",false);</script>
</div>
</div>
</div>
<div id="ad_right_skyscraper">
<div id="fusion_right_1"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_1","right_1",true);</script>
</div>
<div id="ad_left_skyscraper">
<div id="fusion_left_1"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_1","left_1",true);</script>
</div>
<div id="page">
<style type="text/css">
#logo_bar {
margin-top:0;
*margin-top:5px;
background:transparent;
position:relative;
margin-bottom: -20px;
}
#logo_bar h1 {
margin-top:2px;
}
#logo_bar ul li {
float:left;
margin:0px 6px 0 0;
padding-right:7px;
list-style:none;
font-family:Georgia, "Times New Roman", Times, serif;
font-size:19px;
line-height:1.2;
background:url(/templates/v1/images/menu_seperator_bw.jpg) right center no-repeat;
}
#logo_bar ul li.last_item {
background:none;
}
#logo_bar ul li a {
color:#6D6D6D;
text-decoration:none;
}
#logo_bar ul li a:hover {
text-decoration:underline;
}
#logo_links {
/*width:100%;*/
background-color:#fff;
padding: 6px 0;
}
#logo_links h1, #logo_links ul {
float:left;
}
#logo_links ul {
margin-bottom:1px;
padding-top: 14px;
}
#logo_links ul li {
font-size:16px;
}
</style>
<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sport</a></li>
<li><a href="http://www.na24.no/">Økonomi</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
</div>
<!--<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/" target="_parent">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/" target="_parent">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/" target="_parent">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/" target="_parent">Sport</a></li>
<li><a href="http://www.na24.no/" target="_parent">&Oslash;konomi</a></li>
<li><a href="http://www.side2.no/" target="_parent">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/" target="_parent">Side3</a></li>
</ul>
</div>
</div>-->
<header id="header" class="clearfix">
<a href="http://www.side2.no/mote/">
<img src="/templates/v1/images/stil/stiltips_logo.jpg" alt="Side2 Mote">
</a>
<!-- Hvis artikkelen er fra før 2.2-2016, skal ikke kommersiell merking med -->
<img src="/templates/v1/images/stil/stiltips_commercial_label.jpg" alt="med kommersielt innhold">
</header>
<script type="text/javascript">
$(document).ready(function () {
var allLinks = ' ,http://oslorunway.andedit.no/, , ',
link = allLinks.split(',');
for (var i = 1; i < link.length; i++) {
var imagelink = link[i];
if (imagelink && ( imagelink.indexOf('http') > 0 || imagelink.indexOf('://') > 0)) {
$('.highslide img').attr('style', 'cursor: pointer !important');
if (imagelink.indexOf('"') > 0) {
imagelink = imagelink.substring(0, imagelink.indexOf('"'));
}
if ( $('article_content').children('.articleInlineImage') ) {
$( $('.articleInlineImage')[i - 1] ).children('.highslide').attr('href', imagelink);
$( $('.articleInlineImage')[i - 1] ).children('.highslide').prop('onclick', null);
} else {
$( $('.highslide')[i - 1] ).attr('href', imagelink);
$( $('.highslide')[i - 1] ).prop('onclick', null);;
}
}
};
if ('3423308608' == '3423215198') {
$('.articleInlineImage').children('.highslide').attr('href', 'https://track.adform.net/C/?bn=12291898');
$('.articleInlineImage').children('.highslide').prop('onclick', null);
$('.highslide img').attr('style', 'cursor: pointer !important');
}
});
</script>
<article id="article">
<div id="art_top">
<img id="article_image" src="http://drp-images.nettavisen.no/images/article/2017/02/01/3423308615/1/w1024/3427574.jpg" alt="" />
<div class="img-desc dp-article-image-description image_caption">
Indigital Images 
</div>
<h2 class="pretitle"></h2>
<h1 id="article_title">Nå kan du bli med på Oslo Runway!</h1>
<p id="article_leadtext">Drømmer du om å se en motevisning? Dette kan være din sjanse!</p>
</div>
<div class="clearfix" style="position: relative;"> 
<ul id="sharelinks">
<li id="share_facebook">
<div style="margin-bottom:5px;" class="fb-like" data-href="http://www.side2.no/mote/na-kan-du-bli-med-pa-oslo-runway/3423308608.html" data-send="false" data-layout="box_count" data-width="51" data-share="true" data-show-faces="false"></div>
</li>
<li id="share_twitter">
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/intent/tweet?text=Nå kan du bli med på Oslo Runway!&url=http://www.side2.no/mote/na-kan-du-bli-med-pa-oslo-runway/3423308608.html">Reply</a>
</li>
<li id="share_googleplus">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-annotation="none"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
window.___gcfg = {lang: 'no'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li id="share_email">
<div id="tip_a_friend">
<a href="mailto:?subject=Sjekk ut denne artikkelen fra SIDE2&body=http://www.side2.no/mote/na-kan-du-bli-med-pa-oslo-runway/3423308608.html" title="Tips en venn om denne artikkelen">Tips en venn om denne artikkelen</a>
</div> 
</li>
<li id="share_tips">
<a href="http://blogg.nettavisen.no/tips-oss/" title="Send oss ditt tips">Send oss ditt tips</a>
</li> 
</ul>
<div id="article_content" class="clearfix">
<div id="byline_share" class="clearfix">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/mote/na-kan-du-bli-med-pa-oslo-runway/3423308608.html">
<img src="/templates/v1/images/stil/del_face.png" alt="Del på facebook">
</a>
<a href="https://twitter.com/home?status=http://www.side2.no/mote/na-kan-du-bli-med-pa-oslo-runway/3423308608.html">
<img src="/templates/v1/images/stil/del_twitter.png" alt="Del på twitter">
</a>
<a href="https://plus.google.com/share?url=http://www.side2.no/mote/na-kan-du-bli-med-pa-oslo-runway/3423308608.html">
<img src="/templates/v1/images/stil/del_g.png" alt="Del på google+">
</a>
<a class="s2_logo" href="http://www.side2.no/">
<img src="/templates/v1/images/stil/s2_logo.jpg" alt="Gå til side3">
</a>
<a href="mailto:aleksandra.cybulska@nettavisen.no" class="author">Aleksandra Cybulska</a>
<div class="published">
<time class="time_published" datetime="Thu Feb 02 08:55:54 UTC 2017" pattern="yyyy-MM-dd'T'HH:mm:ss" timeZone="Europe/Oslo" />
Publisert
02.02.17 09:55
</div>
</div>
<p>Motepresse, bloggere, stylister og designere er klare for Oslo Runway som g&aring;r av stabelen tirsdag 7 februar. Den norske moteuken har et tettpakket program og forventningene er store. </p> 
<p class="">N&aring; har <b>DU</b> mulighet til &aring; sitte blant mote-Norges mektigste &aring; se ulike visninger under OSRLW! </p> 
<div class="
articleInlineImage
">
<a href="http://oslorunway.andedit.no/"><img src="http://drp-images.nettavisen.no/images/article/2017/02/01/3423308623/1/w900/3427646.jpg" data-bildeid="846100" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">OsloRunway/ThisIs PR</span>
</div> 
</div> 
</div> 
<p class=""><a href="http://www.side2.no/mote/derfor-gleder-hele-mote-norge-seg-til-februar/3423298019.html" target="_blank" class=""><b>Her finner hele programmet for Oslo Runway.</b></a></p> 
<h1>V&aelig;r p&aring; Aker Brygge denne helgen</h1> 
<p><b>Aker Brygge</b> var podiet for Admir Batlaks visningen i august og ogs&aring; i &aring;r vil bydelen bringe mote til folket. </p> 
<p>F&oslash;rstkommende <b>fredag klokken 10</b>, vil det bli plassert ut 10 isblokker rundt om p&aring; Brygga. Inne i isblokkene er det to billetter til ulike visninger under Oslo Runway! </p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/02/02/3423308890/1/w1024/3430034.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/02/02/3423308890/1/w900/3430034.jpg" data-bildeid="846217" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">AkerBrygge</span>
</div> 
</div> 
</div> 
<p>Du har en unik sjanse til &aring; mingle med motefiffen, se de nyeste kolleksjonene og sende snaps til venner og familie! </p> 
<h1>Billetter og goodiebags</h1> 
<p></p> 
<p>Det er mer enn billetter som gjemmer seg p&aring; Aker Brygge.</p> 
<p>Du kan v&aelig;re den heldige som stikker av med eksklusive goodiebags og gavekort p&aring; middag!&nbsp; Men husk -her er det f&oslash;rstemann til m&oslash;lla! </p> 
<p>Dr&oslash;mmer du om &aring; sitte sammen med norske it-jenter, redakt&oslash;rer og kjendiser b&oslash;r du befinne deg p&aring; Aker Brygge fredag eller l&oslash;rdag klokken 10! </p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/02/01/3423308639/1/w1024/3427739.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/02/01/3423308639/1/w900/3427739.jpg" data-bildeid="846110" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>By Ti Mo Oslo Runway 2016</p> 
</div> 
<div class="dp-article-image-byline">
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Indigital Images</span> 
</div> 
</div> 
</div> 
<h1>Mote-Norge gleder seg!<br /></h1> 
<p>Dette er den fjerde gangen den nye, norske moteuken finner sted og i &aring;r er det Sentralen og Munchmuseet som skal samle motefiffen, stylister og kjendisene under ett tak. </p> 
<p>Det er stor interesse blant norske og internasjonal presse n&aring;r designere som blant annet Tom Wood, By Ti Mo, Veronica B. Vallenes skal vise frem sine nyeste kolleksjoner. </p> 
<p><a href="http://www.side2.no/mote/derfor-gleder-hele-mote-norge-seg-til-februar/3423298019.html" target="_blank" class=""><b>Her finner du programmet.</b></a></p> 
</div>
</div>
</article>
<div class="iframe-wrapper" style="position: relative; padding-bottom: calc(100% / (250/31)); height: 0; margin: 20px 0; clear: both;">
<div class="mail-embed" data-attr-list="VCoQr3f892Tx932aqbwFVMzQ" data-attr-text="Klikk her for nyhetsbrev fra Side2 Mote"></div>
<script src="http://www.nettavisen.no/templates/v1/resources/mailSubscribeEmbed.js"></script>
</div>
<section id="fb_comments">
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423308608"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1486025860"></script>
</section>
<div id="stiltips-footer">
<section class="footer-section w-60">
<div class="footer-section-div">
<h1 class="footer-title">Om S2 Mote</h1>
<p class="footer-text">
S2 Mote er Side2s moteside for kvinner, med saker som inneholder lenker til nettbutikker. Guidene og artiklene på S2 Mote er skrevet med reelle anbefalinger og vurderinger. Det som skiller S2 Mote fra tradisjonelle artikler innenfor den redaksjonelle sf&aelig;ren er at lenker til nettbutikker kan v&aelig;re av kommersiell art.
<br>
<br>
For annonsering på sidene så kan du ta kontakt med Nettavisens salgsavdeling: <a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
</section>
<section class="footer-section w-40">
<div class="footer-section-div">
<h1 class="footer-title">Kontakt oss</h1>
<p class="footer-text">Moteansvarlig: Eline Varmo</p>
<ul class="footer-list">
<li>
<a href="mailto:eline.varmo@nettavisen.no">eline.varmo@nettavisen.no</a>
</li>
</ul>
<br>
<p class="footer-text">Prosjektansvarlig: Aleksandra Cybulska</p>
<ul class="footer-list">
<li>
<a href="mailto:aleksandra.cybulska@nettavisen.no">aleksandra.cybulska@nettavisen.no</a>
</li>
</ul>
</div>
<div class="footer-section-div">
<h1 class="footer-title">Annet</h1>
<ul class="footer-list">
<li>
<a href="http://shopping.side2.no/">Shopping</a>
</li>
<li>
<a href="http://reisetips.nettavisen.no/">Reisetips</a>
</li>
<li>
<a href="http://dingsetips.nettavisen.no/">Dingsetips</a>
</li>
</ul>
</div>
</section>
</div>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/prosjekter/s2mote/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div>
<div id="ad_left_skyscraper_2" class="leftSticky">
<div id="fusion_left_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_2","left_2",true);</script>
</div>
<div id="ad_right_skyscraper_2" class="rightSticky">
<div id="fusion_right_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_2","right_2",true);</script>
</div>
</div>
<div id="fb-root"></div>
<script>
var listenCall = function() {
LP4.logClick({ 
'fromUrl': location.href, 
'toUrl': "http://www.facebook.com/sharer/share.php", 
'position':'likebutton_facebook_sticky' 
});
};
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('edge.create', listenCall);
FB.Event.subscribe('edge.remove', listenCall);
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
