
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Høstens fineste skinnjakker
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Klassikeren alle bør ha i skapet." />
<meta property="og:title" content="Høstens fineste skinnjakker"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Høstens fineste skinnjakker">
<meta name="twitter:url" content="http://side2.no/artikkel/3423367034">
<meta name="twitter:description" content="Klassikeren alle bør ha i skapet.">
<meta property="og:url" content="http://side2.no/artikkel/3423367034"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Klassikeren alle bør ha i skapet." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367080/1/w1024/4105663.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367080/1/w1024/4105663.jpg">
<meta name="author" content="Aleksandra Cybulska"/>
<meta name="cXenseParse:recs:articleid" content="3423367034"/>
<meta name="cXenseParse:recs:category" content="mote"/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-25T14:23:00.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Høstens fineste skinnjakker",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/08/25/3423367080/1/w1024/4105663.jpg"
],
"datePublished": "2017-08-25T14:23:00.000Z",
"description": "Klassikeren alle bør ha i skapet."
}
</script>
<meta property="lp:url" content="http://www.side2.no/mote/hstens-fineste-skinnjakker/3423367034.html"/>
<!-- CSS
================================================== -->
<link href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,700" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v1/css/article.css?v1498484369000" />
<link rel="stylesheet" href="/templates/v1/css/stil/article.css?v1454486690000" />
<link rel="stylesheet" href="/templates/v1/css/stil/header.css?v1454338730000" />
<link rel="stylesheet" href="/templates/v1/css/stil/footer.css?v1454675524000" />
<link rel="stylesheet" href="http://nginx-drfront-api.nettavisen.no/nettavisen.drfront.aptoma.no/api/front/56/css?v0.005">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side2.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1499256764000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
var ng = get_arr();
var mbs = get_mb_arr();
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side2.side2no.mote";
window.Fusion.layout = "side2_artikkel";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = ng || [];
window.Fusion.parameters["mbs"] = mbs || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
<script src="/templates/v1/js/sticky_article_v7.js"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/kommersielt/mote/config.js?v1498659415000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1503523121000"></script>
<script src="http://www.side2.no/templates/v1/js/kommersielt/sticky.js?v1498484369000"></script>
</head>
<body id="Mote">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/prosjekter/s2mote/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="wrap">
<div class="toppbanner-1 toppbanner">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-left-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-right-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="page">
<style type="text/css">
#logo_bar {
margin-top:0;
*margin-top:5px;
background:transparent;
position:relative;
margin-bottom: -20px;
}
#logo_bar h1 {
margin-top:2px;
}
#logo_bar ul li {
float:left;
margin:0px 6px 0 0;
padding-right:7px;
list-style:none;
font-family:Georgia, "Times New Roman", Times, serif;
font-size:19px;
line-height:1.2;
background:url(/templates/v1/images/menu_seperator_bw.jpg) right center no-repeat;
}
#logo_bar ul li.last_item {
background:none;
}
#logo_bar ul li a {
color:#6D6D6D;
text-decoration:none;
}
#logo_bar ul li a:hover {
text-decoration:underline;
}
#logo_links {
/*width:100%;*/
background-color:#fff;
padding: 6px 0;
}
#logo_links h1, #logo_links ul {
float:left;
}
#logo_links ul {
margin-bottom:1px;
padding-top: 14px;
}
#logo_links ul li {
font-size:16px;
}
</style>
<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sport</a></li>
<li><a href="http://www.na24.no/">Økonomi</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
</div>
<!--<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/" target="_parent">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/" target="_parent">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/" target="_parent">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/" target="_parent">Sport</a></li>
<li><a href="http://www.na24.no/" target="_parent">&Oslash;konomi</a></li>
<li><a href="http://www.side2.no/" target="_parent">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/" target="_parent">Side3</a></li>
</ul>
</div>
</div>-->
<header id="header" class="clearfix">
<a href="http://www.side2.no/mote/">
<img src="/templates/v1/images/stil/stiltips_logo.jpg" alt="Side2 Mote">
</a>
<!-- Hvis artikkelen er fra før 2.2-2016, skal ikke kommersiell merking med -->
<img src="/templates/v1/images/stil/stiltips_commercial_label.jpg" alt="med kommersielt innhold">
</header>
<script type="text/javascript">
$(document).ready(function () {
var allLinks = ' , , , , , ',
link = allLinks.split(',');
for (var i = 1; i < link.length; i++) {
var imagelink = link[i];
if (imagelink && ( imagelink.indexOf('http') > 0 || imagelink.indexOf('://') > 0)) {
$('.highslide img').attr('style', 'cursor: pointer !important');
if (imagelink.indexOf('"') > 0) {
imagelink = imagelink.substring(0, imagelink.indexOf('"'));
}
if ( $('article_content').children('.articleInlineImage') ) {
$( $('.articleInlineImage')[i - 1] ).children('.highslide').attr('href', imagelink);
$( $('.articleInlineImage')[i - 1] ).children('.highslide').prop('onclick', null);
} else {
$( $('.highslide')[i - 1] ).attr('href', imagelink);
$( $('.highslide')[i - 1] ).prop('onclick', null);;
}
}
};
if ('3423367034' == '3423215198') {
$('.articleInlineImage').children('.highslide').attr('href', 'https://track.adform.net/C/?bn=12291898');
$('.articleInlineImage').children('.highslide').prop('onclick', null);
$('.highslide img').attr('style', 'cursor: pointer !important');
}
});
</script>
<article id="article">
<div id="art_top">
<img id="article_image" src="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367080/1/w1024/4105663.jpg" alt="" />
<h2 class="pretitle"></h2>
<h1 id="article_title">Høstens fineste skinnjakker</h1>
<p id="article_leadtext">Klassikeren alle bør ha i skapet.</p>
</div>
<div class="clearfix" style="position: relative;"> 
<ul id="sharelinks">
<li id="share_facebook">
<div style="margin-bottom:5px;" class="fb-like" data-href="http://www.side2.no/mote/hstens-fineste-skinnjakker/3423367034.html" data-send="false" data-layout="box_count" data-width="51" data-share="true" data-show-faces="false"></div>
</li>
<li id="share_twitter">
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/intent/tweet?text=Høstens fineste skinnjakker&url=http://www.side2.no/mote/hstens-fineste-skinnjakker/3423367034.html">Reply</a>
</li>
<li id="share_googleplus">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-annotation="none"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
window.___gcfg = {lang: 'no'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li id="share_email">
<div id="tip_a_friend">
<a href="mailto:?subject=Sjekk ut denne artikkelen fra SIDE2&body=http://www.side2.no/mote/hstens-fineste-skinnjakker/3423367034.html" title="Tips en venn om denne artikkelen">Tips en venn om denne artikkelen</a>
</div> 
</li>
<li id="share_tips">
<a href="http://blogg.nettavisen.no/tips-oss/" title="Send oss ditt tips">Send oss ditt tips</a>
</li> 
</ul>
<div id="article_content" class="clearfix">
<div id="byline_share" class="clearfix">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/mote/hstens-fineste-skinnjakker/3423367034.html">
<img src="/templates/v1/images/stil/del_face.png" alt="Del på facebook">
</a>
<a href="https://twitter.com/home?status=http://www.side2.no/mote/hstens-fineste-skinnjakker/3423367034.html">
<img src="/templates/v1/images/stil/del_twitter.png" alt="Del på twitter">
</a>
<a href="https://plus.google.com/share?url=http://www.side2.no/mote/hstens-fineste-skinnjakker/3423367034.html">
<img src="/templates/v1/images/stil/del_g.png" alt="Del på google+">
</a>
<a class="s2_logo" href="http://www.side2.no/">
<img src="/templates/v1/images/stil/s2_logo.jpg" alt="Gå til side3">
</a>
<a href="mailto:aleksandra.cybulska@nettavisen.no" class="author">Aleksandra Cybulska</a>
<div class="published">
<time class="time_published" datetime="Fri Aug 25 12:23:00 UTC 2017" pattern="yyyy-MM-dd'T'HH:mm:ss" timeZone="Europe/Oslo" />
Publisert
25.08.17 14:23
</div>
</div>
<p>Det er ikke uten grunn at skinnjakken er en av v&aring;re absolutte favoritter n&aring;r det kommer til yttert&oslash;y. Klassikeren passer til det meste og kan brukes s&aring; og si &aring;ret rundt. </p> 
<p>Ikke minst er vi jenter glad i den kule kontrasten jakken tilf&oslash;rer de ulike stylingene. Det feminine og det maskuline n&aring;r du b&aelig;rer den over en blomstrete kjole og det myke mot det skinnende n&aring;r du blandet en deilig, strikk med din <a href="http://clk.tradedoubler.com/click?p=227665&amp;a=1910542&amp;g=20804994&amp;epi=3517SKINNJAKKER&amp;url=http://www.boozt.com/no/no/kvinner/nyheter/yttertoy?page=1&amp;limit=120&amp;subcategory=126738&amp;tag=3269&amp;personalcategory=0" target="_blank" class=""><b>favorittjakke.</b></a></p> 
<p>Denne h&oslash;sten vil vi ha p&aring; oss disse modellene:</p> 
<h1>Svarte</h1> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367057/1/w1024/4105398.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367057/1/w1024/4105398.jpg" data-bildeid="875167" /></a>
</div> 
<h3 align="center"><a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/kiomi-lett-jakke-black-k4421oa0d-q11.html]]" class="">KIOMI</a> - <a href="http://clk.tradedoubler.com/click?p=227665&amp;a=1910542&amp;g=20804994&amp;EPI=3517SKINNJAKKER&amp;url=http://www.boozt.com/no/no/mdk/viola-suede-jacket_14911333/14911341?navId=67362&amp;sNavId=67432&amp;group=listing&amp;position=1000000" target="_blank" class="">MDK / MUNDERINGSKOMPAGNIET</a> - <a href="http://clk.tradedoubler.com/click?p=227665&amp;a=1910542&amp;g=20804994&amp;EPI=3517SKINNJAKKER&amp;url=http://www.boozt.com/no/no/gestuz/kate-jacket-ma17_15473335/15473549?navId=67362&amp;sNavId=67432&amp;group=listing&amp;position=1000000" target="_blank" class="">GESTUZ</a> - <a href="http://clk.tradedoubler.com/click?p=227665&amp;a=1910542&amp;g=20804994&amp;EPI=3517SKINNJAKKER&amp;url=http://www.boozt.com/no/no/mango/leather-biker-jacket_16063767/16063789?navId=67362&amp;sNavId=67432&amp;group=listing&amp;position=1000000" target="_blank" class="">MANGO</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/pepe-jeans-lett-jakke-black-pe121g03n-q11.html]]" target="_blank" class="">PEPE JEANS</a><br /></h3> &nbsp; 
<p><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=1910542&amp;g=20804994&amp;epi=3517SKINNJAKKER&amp;url=http://www.boozt.com/no/no/kvinner/nyheter/yttertoy?page=1&amp;limit=120&amp;subcategory=126738&amp;tag=3269&amp;personalcategory=0" target="_blank" class=""><b>Her finner du flere svarte modeller.</b></a></p> 
<hr /> 
<p></p> 
<h1>S&oslash;lv/Gr&aring;</h1> 
<p>En av sesongens sterkeste trender er lakk og skinnende materialer som st&aring;r i fin kontrast til deilige strikkede t&oslash;y. </p> 
<p>Blir s&oslash;lv litt utenfor din komfort sone kan du satse p&aring; en gr&aring; variant.</p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367076/1/w1024/4105599.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367076/1/w1024/4105599.jpg" data-bildeid="875181" /></a>
</div> 
<h3 align="center"><a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/allsaints-oversized-biker-skinnjakke-pale-grey-a0q21g006-c11.html]]" target="_blank" class="">ALLSAINTS</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/bench-lett-jakke-dark-grey-be621g052-c11.html]]" target="_blank" class="">BENCH</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/modstroem-skinnjakke-silver-mo421g01e-d11.html]]" target="_blank" class="">M&Ouml;DSTR&Oslash;M</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/new-look-lett-jakke-light-grey-nl021g040-c11.html]]" target="_blank" class="">NEW LOOK -</a> <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/banana-republic-skinnjakke-light-grey-bj721g00h-c11.html]]" target="_blank" class="">BANANA REPUBLIC</a><br /></h3> 
<hr /> 
<h1><br /></h1> 
<h1>R&oslash;de</h1> 
<p>H&oslash;sten store trendfarge er superlekker p&aring; skinnjakken s&aring; skal du investere i ett trendplagg denne sesongen s&aring; b&oslash;r det v&aelig;re denne. </p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367062/1/w1024/4105466.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367062/1/w1024/4105466.jpg" data-bildeid="875171" /></a>
</div> 
<h3 align="center"><a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/vero-moda-vmroyce-skinnjakke-ve121u002-g11.html]]" target="_blank" class="">VERO MODA</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/freaky-nation-taxi-driver-skinnjakke-1fn21g000-g11.html]]" target="_blank" class="">FREAKY NATION</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/freaky-nation-racing-team-skinnjakke-red-white-1fn21l024-g11.html]]" target="_blank" class="">FREAKY NATION</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/freaky-nation-skinnjakke-aviatorchalk-1fn21l030-g11.html]]" target="_blank" class="">FREAKY NATION</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/tigha-antoinette-skinnjakke-red-plum-tg021l00q-g11.html]]" target="_blank" class="">TIGHTA</a><br /></h3> 
<hr /> 
<p></p> 
<h1>Rosa</h1> 
<p>Det kryr av rosa boblejakker i butikkene allerede. Du kan enten hate det, eller elske det, men rosa har kommet for &aring; bli! </p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367066/1/w1024/4105501.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367066/1/w1024/4105501.jpg" data-bildeid="875174" /></a>
</div> 
<h3 align="center"><a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/bally-skinnjakke-nude-23b21l005-j11.html]]" target="_blank" class="">BALLY</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/12-midnight-biker-skinnjakke-12021l000-j11.html]]" target="_blank" class="">12 MIDNIGHT</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/river-island-brando-suedette-biker-imitert-skinnjakke-dark-pink-ri921g01d-j11.html]]" target="_blank" class="">RIVER ISLAND&nbsp;</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/mbym-skinnjakke-rose-mb121u000-j11.html]]" target="_blank" class="">MBYM</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/be-edgy-mila-skinnjakke-rose-ed021l014-j11.html]]" target="_blank" class="">BE EDGY</a><br /></h3> 
<hr /> 
<p></p> 
<h1>Ulike farger</h1> 
<p>Det er lov &aring; leke seg med farger, materialer og fasonger.</p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367077/1/w1024/4105645.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/08/25/3423367077/1/w1024/4105645.jpg" data-bildeid="875182" /></a>
</div> 
<h3 align="center"><a href="http://clk.tradedoubler.com/click?p=227665&amp;a=1910542&amp;g=20804994&amp;EPI=3517SKINNJAKKER&amp;url=http://www.boozt.com/no/no/mdk/karla-leather-jacket_15736286/15736292?navId=67362&amp;sNavId=67432&amp;group=listing&amp;position=1000000" target="_blank" class="">MDK / MUNDERINGSKOMPAGNIET</a> - <a href="http://clk.tradedoubler.com/click?p=227665&amp;a=1910542&amp;g=20804994&amp;EPI=3517SKINNJAKKER&amp;url=http://www.boozt.com/no/no/samsoe-samsoe/welter-jacket-8075_15503832/15503836?navId=67362&amp;sNavId=67432&amp;group=listing&amp;position=1000000" target="_blank" class="">SAMS&Oslash;E SAMS&Oslash;E</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/vero-moda-vmroyce-skinnjakke-ve121u002-e11.html]]" target="_blank" class="">VERO MODA</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/dry-lake-turjakke-navy-1dr21g008-k11.html]]" target="_blank" class="">DRY LAKE</a> - <a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/scotch-and-soda-skinnjakke-light-brown-sc321u001-b11.html]]" target="_blank" class="">SCOTCH&nbsp; &amp; SODA</a><br /></h3> 
<p></p> 
<p align="center"><a href="https://ad.zanox.com/ppc/?27712349C86655269&amp;zpar0=[[3517SKINNJAKKE]]&amp;ULP=[[https://www.zalando.no/dameklaer-jakker-skinnjakker/?activation_date=0-7.7-14]]" target="_blank" class="">HER FINNER DU FLERE JAKKENYHETER!</a></p> 
<div id="dp-plugin-element-related-30341503663563828" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"> 
<div class="dp-related-articles-container"> 
<div class="dp-related-articles-content" data-dp-editable-type="html" data-dp-editable-name="Links"> 
<div class="related_articles rel_3 clearfix"> 
<article>
<a href="http://nettavisen.no/artikkel/3423365346"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/08/25/3423366928/1/w400_1x1_ac/4104576.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423365346">H&oslash;stens nyheter fra By Timo</a></h1> 
</article> 
<article>
<a href="http://nettavisen.no/artikkel/3423366778"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/08/25/3423366784/1/w400_1x1_ac/4103822.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423366778">Treningstights vi &oslash;nsker oss n&aring;</a></h1> 
</article> 
<article>
<a href="http://nettavisen.no/artikkel/3423366538"><img src="http://pbx.images.nettavisen.no/?w=310&amp;h=174&amp;mode=crop&amp;pos=center&amp;url=http://drp-images.nettavisen.no/images/article/2017/08/24/3423366543/1/w400_1x1_ac/4100646.jpg" width="
310
" /></a>
<h1 class="
ellipsis multiline
"><a href="http://nettavisen.no/artikkel/3423366538">Oslo Runway: Se bildene fra byTiMo-visningen</a></h1> 
</article> 
</div> 
</div> 
</div> 
</div> 
</div>
</div>
</article>
<div class="iframe-wrapper" style="position: relative; padding-bottom: calc(100% / (250/31)); height: 0; margin: 20px 0; clear: both;">
<div class="mail-embed" data-attr-list="VCoQr3f892Tx932aqbwFVMzQ" data-attr-text="Klikk her for nyhetsbrev fra Side2 Mote"></div>
<script src="http://www.nettavisen.no/templates/v1/resources/mailSubscribeEmbed.js"></script>
</div>
<section id="fb_comments">
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423367034"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1503663811"></script>
</section>
<div id="stiltips-footer">
<section class="footer-section w-60">
<div class="footer-section-div">
<h1 class="footer-title">Om S2 Mote</h1>
<p class="footer-text">
S2 Mote er Side2s moteside for kvinner, med saker som inneholder lenker til nettbutikker. Guidene og artiklene på S2 Mote er skrevet med reelle anbefalinger og vurderinger. Det som skiller S2 Mote fra tradisjonelle artikler innenfor den redaksjonelle sf&aelig;ren er at lenker til nettbutikker kan v&aelig;re av kommersiell art.
<br>
<br>
For annonsering på sidene så kan du ta kontakt med Nettavisens salgsavdeling: <a href="mailto:salg@nettavisen.no">salg@nettavisen.no</a>
</p>
</div>
</section>
<section class="footer-section w-40">
<div class="footer-section-div">
<h1 class="footer-title">Kontakt oss</h1>
<p class="footer-text">Moteansvarlig: Aleksandra Cybulska</p>
<ul class="footer-list">
<li>
<a href="mailto:aleksandra.cybulska@nettavisen.no">aleksandra.cybulska@nettavisen.no</a>
</li>
</ul>
<br>
<p class="footer-text">Prosjektansvarlig: Aleksandra Cybulska</p>
<ul class="footer-list">
<li>
<a href="mailto:aleksandra.cybulska@nettavisen.no">aleksandra.cybulska@nettavisen.no</a>
</li>
</ul>
</div>
<div class="footer-section-div">
<h1 class="footer-title">Annet</h1>
<ul class="footer-list">
<li>
<a href="http://shopping.side2.no/">Shopping</a>
</li>
<li>
<a href="http://reisetips.nettavisen.no/">Reisetips</a>
</li>
<li>
<a href="http://dingsetips.nettavisen.no/">Dingsetips</a>
</li>
</ul>
</div>
</section>
</div>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/prosjekter/s2mote/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div>
</div>
<div id="fb-root"></div>
<script>
var listenCall = function() {
LP4.logClick({ 
'fromUrl': location.href, 
'toUrl': "http://www.facebook.com/sharer/share.php", 
'position':'likebutton_facebook_sticky' 
});
};
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
FB.Event.subscribe('edge.create', listenCall);
FB.Event.subscribe('edge.remove', listenCall);
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
