
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Millionpremier til rekordmange i 2017
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- ================
META
================= -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Hele 532 Norsk Tipping-spillere har fått millionærstatus dette året." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Millionpremier til rekordmange i 2017">
<meta name="twitter:url" content="http://side2.no/artikkel/3423401655">
<meta name="twitter:description" content="Hele 532 Norsk Tipping-spillere har fått millionærstatus dette året.">
<meta property="og:title" content="Millionpremier til rekordmange i 2017"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.side2.no/lykkespill/redaksjonell/millionpremier-til-rekordmange-i-2017/3423401655.html"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Hele 532 Norsk Tipping-spillere har fått millionærstatus dette året." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2017/12/29/3423401660/1/w1024/4577280.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2017/12/29/3423401660/1/w1024/4577280.jpg">
<meta name="author" content=""/>
<meta name="cXenseParse:recs:articleid" content="3423401655"/>
<meta name="cXenseParse:recs:category" content="lykkespill/redaksjonell"/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-29T16:33:00.000Z" />
<meta property="lp:url" content="http://www.side2.no/lykkespill/redaksjonell/millionpremier-til-rekordmange-i-2017/3423401655.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- ==============
CSS
=============== -->
<link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,700,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/templates/v1/css/lykkespill/v3/sass/css/article.css">
<!-- =====================
JAVASCRIPT
====================== -->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<script src="/templates/v1/js/lykkespill/v3/article.js"></script>
<script src="/templates/v1/js/lykkespill/v3/sticky.js"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side2/kommersielt/redaksjonell/config.js?v0"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1513704627000"></script>
<script src="http://www.side2.no/templates/v1/js/kommersielt/sticky.js?v1507190489000"></script>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</head>
<body id="Redaksjonell">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/prosjekter/lykkespill/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');
</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S2-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2C2T9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2C2T9X');</script>
<!-- End Google Tag Manager -->
<div id="wrap">
<div class="toppbanner-1 toppbanner">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-left-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-right-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="page">
<!-- Start : TMS -->
<script type="text/javascript">
var utag_data = {
CampaignID : "" //
}
</script>
<!-- Loading script asynchronously -->
<script type="text/javascript">
(function(a,b,c,d){
a='//tags.tiqcdn.com/utag/norsktipping/affiliate/prod/utag.js';
b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>
<!-- End : TMS -->
<div id="top-navigation">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sport</a></li>
<li><a href="http://www.na24.no/">Økonomi</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div>
<header id="header">
<div id="header-top" class="clearfix">
<a href="https://www.facebook.com/Side2.no">
<i class="fa fa-facebook"></i>
</a>
<a href="https://www.instagram.com/side2no/">
<i class="fa fa-instagram"></i>
</a>
</div>
<div id="header-content">
<a href="http://www.side2.no/lykkespill/">
<img class="logo" src="/templates/v1/images/lykkespill/v3/lykkespill.jpg" alt="Lykkespill">
</a>
</div>
<div id="header-bottom">
<ul class="navigation">
<li>
<a href="https://www.norsk-tipping.no/lotteri/lotto?WT.mc_id=Nettavisen_lykkespillmeny">
<img src="/templates/v1/images/lykkespill/v3/lotto.jpg" alt="Lotto">
</a>
</li>
<li>
<a href="https://www.norsk-tipping.no/lotteri/joker?WT.mc_id=Nettavisen_lykkespillmeny">
<img src="/templates/v1/images/lykkespill/v3/joker.jpg" alt="Joker">
</a>
</li>
<li>
<a href="https://www.norsk-tipping.no/lotteri/keno?WT.mc_id=Nettavisen_lykkespillmeny">
<img src="/templates/v1/images/lykkespill/v3/keno.jpg" alt="Keno">
</a>
</li>
<li>
<a href="https://www.norsk-tipping.no/lotteri/extra?WT.mc_id=Nettavisen_lykkespillmeny">
<img src="/templates/v1/images/lykkespill/v3/extra.jpg" alt="Extra">
</a>
</li>
<li>
<a href="https://www.norsk-tipping.no/lotteri/viking-lotto?WT.mc_id=Nettavisen_lykkespillmeny">
<img src="/templates/v1/images/lykkespill/v3/v-lotto.jpg" alt="VikingLotto">
</a>
</li>
<li>
<a href="https://www.norsk-tipping.no/lotteri/eurojackpot?WT.mc_id=Nettavisen_lykkespillmeny">
<img src="/templates/v1/images/lykkespill/v3/eurojackpot.jpg" alt="Eurojackpot">
</a>
</li>
<li>
<a href="https://www.norsk-tipping.no/lotteri/nabolaget?WT.mc_id=Nettavisen_lykkespillmeny">
<img src="/templates/v1/images/lykkespill/v3/nabolaget.jpg" alt="Nabolaget">
</a>
</li>
</ul>
</div>
</header>
<article id="article">
<div id="article-top">
<img class="article-image" src="https://drp-images.nettavisen.no/images/article/2017/12/29/3423401660/1/w1024/4577280.jpg" alt="">
<div class="article-image-description">
Millionjubel: Rekordmange har blitt millionær i 2017. 
Foto: Norsk Tipping 
</div>
<h1 class="article-title">Millionpremier til rekordmange i 2017</h1>
<p class="article-lead">Hele 532 Norsk Tipping-spillere har fått millionærstatus dette året.</p>
<div id="byline">
</div>
</div>
<div id="article-content" class="clearfix">
<div id="article-story">
<div class="article-share clearfix">
<div class="share-button-container">
<a onclick="share( this, 'Facebook' );" href="https://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/lykkespill/redaksjonell/millionpremier-til-rekordmange-i-2017/3423401655.html" class="share-button facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="share-text">Del på Facebook</span>
</a>
</div>
<div class="share-button-container">
<a onclick="share( this, 'Twitter' );" href="https://twitter.com/home?status=http://www.side2.no/lykkespill/redaksjonell/millionpremier-til-rekordmange-i-2017/3423401655.html" class="share-button twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="share-text">Del på Twitter</span>
</a>
</div>
</div>
<p dir="ltr">2017 har v&aelig;rt et rekord&aring;r for Norsk Tipping, b&aring;de p&aring; antall millionvinnere og flere rekordutbetalinger av gevinster. Ingrid Roterud Mathisen er vinneransvarlig og en av de som ringer fra Hamar for &aring; overrekke millionbeskjedene. </p> 
<p dir="ltr">– Dette har gitt oss mange utrolige vinner&oslash;yeblikk som vi har f&aring;tt gleden av &aring; dele med vinnerne n&aring;r vi ringer dem. Ingen historier er like, og det er det som gj&oslash;r det til Norges morsomste jobb, sier Ingrid Roterud Mathisen. </p> 
<p><b>Ny premierekord<br /></b>Det aller st&oslash;rste vinner&oslash;yeblikket oppsto da en nordmann fikk 5+2 rette i Eurojackpot den 18. august <a href="http://www.side2.no/lykkespill/redaksjonell/premierekord-nordmann-vant-halv-milliard/3423364899.html" style="font-weight: 400;">og vant utrolige 441 millioner kroner.</a> Aldri f&oslash;r er det blitt utbetalt en st&oslash;rre pengegevinst i Norge. </p> 
<p>–Vinneren visste ikke at det var blitt en norsk alenevinner da Norsk Tipping ringte. Da vi ringte fikk han opp et telefonnummer fra Hedmark og tankene hans ble satt i sving. Samtidig som han snakket med meg gikk han selv inn p&aring; nettet for &aring; se p&aring; Norsk Tipping sin hjemmeside. Da begynte det &aring; g&aring; opp for han at det faktisk var han som var vinneren av rekordutbetalingen, sa vinneransvarlig i Norsk Tipping, Ingrid Roterud Mathisen til Nettavisen i august. </p> 
<p dir="ltr"><b>Premierekord i Vikinglotto</b><br /> Tre m&aring;neder etter at en nordmann satt norsk premierekord i Eurojackpot, s&oslash;rget ei kvinne fra Oslo for &aring; <a href="http://www.side2.no/lykkespill/norsk-viking-lotto-spiller-vant-341-millioner/3423390082.html" style="font-weight: 400;">toppe statistikken i Vikinglotto, da hun vant hele 341 millioner kroner.</a> Aldri tidligere har en enkeltperson vunnet en s&aring; stor sum i Vikinglotto! </p> 
<p><b>279 Lotto-million&aelig;rer i 2017</b><br /> I tillegg til de store premierekordene, har Lotto satt rekord i antall nye Lotto-million&aelig;rer i l&oslash;pet av et &aring;r. F&oslash;r nytt&aring;rstrekningen er det 279 heldige spillere som kan titulere seg som Lotto-million&aelig;rer, mot 266 personer i fjor. Lotto er dermed det av Norsk Tippings spill som har gitt flest million&aelig;rer i 2017. </p> 
<p dir="ltr"><b>Fylkestoppen</b><br /> I 2017 er det flest menn som har blitt spillmillion&aelig;rer. 319 menn og 210 kvinner har tilsammen vunnet nesten 2,7 milliarder kroner! Det betyr rundt 5 millioner kroner til hver i snitt. </p> 
<p dir="ltr">I 2017 er det Akershus som har hatt har flest millionvinnere (64 million&aelig;rer), etterfulgt av Oslo (50 million&aelig;rer) og Hordaland (44 million&aelig;rer). </p> 
<p dir="ltr">Spillerne som har vunnet mest bor p&aring; M&oslash;re. N&aring;r disse spillerne har vunnet, har de f&aring;tt med seg 7,6 millioner kroner i snitt. Akershus sine million&aelig;rer har vunnet 5,6 millioner i snitt og S&oslash;r-Tr&oslash;ndelag sine million&aelig;rer har sikret seg 5 millioner kroner i snittpremie. </p> 
<p dir="ltr">Lotto-bygda Verdal klarte “kun” &aring; produsere to millionvinnere i 2017.</p> 
<p><b>De yngste vant mest</b><br /> 27 millionvinnere under 30 &aring;r har dette &aring;ret vunnet over 126 millioner kroner tilsammen. Den aller yngste spilleren som ble million&aelig;r i &aring;r, var en kvinne p&aring; 19 &aring;r. Det er derimot 60-&aring;ringene som vinner oftest, men det er de yngste som vinner de st&oslash;rste summene. I snitt vinner de yngre 4,6 millioner kroner, mot 60-&aring;ringenes 3,5 millioner kroner i snitt. </p> 
<p>Med hele 279 Lotto-million&aelig;rer i &aring;r, er det Lotto som definitivt produserer flest million&aelig;rer, resten av Norsk Tipping sin liste ser slik ut: </p> 
<p></p> 
<ul> 
<li>76 spillere blitt Joker-million&aelig;rer<br /></li> 
<li>51 spillere blitt Nabolaget-million&aelig;rer<br /></li> 
<li>41 spillere blitt VikingLotto-million&aelig;rer<br /></li> 
<li>33 spillere blitt Flax-million&aelig;rer<br /></li> 
<li>21 spillere blitt Extra-million&aelig;rer<br /></li> 
<li>11 spillere blitt Tipping-million&aelig;rer<br /></li> 
<li>9 spillere blitt Eurojackpot-million&aelig;rer<br /></li> 
<li>8 spillere blitt Keno-million&aelig;rer<br /></li> 
<li>2 spillere blitt KongKasino-million&aelig;rer<br /></li> 
<li>1 spiller blitt million&aelig;r p&aring; minispill<br /></li> 
</ul> 
<p></p> 
<p dir="ltr"></p> 
<script>//<![CDATA[
$(window).load(function() {
(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));
});
//]]></script> 
<div class="os_poll" data-fif="false" data-path="/polls/2380369" id="os-widget-2380369"></div> 
</div>
<aside id="article-sidebar">
<h3 class="sidebar-title">Spill</h3>
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="display: block; width: 100%; height: 36px; margin: 15px 0; padding: 2px 0; border-radius: 2px; background-color: #FFF;" src="//widget.tippebannere.no/v3/iframes/Spillvett/spillvett.aspx?place=lykkespillartikkel&amp;WT.mc_id=Nettavisen"></iframe>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100px; height:350px;' src='//widget.tippebannere.no/v3/2.0/Tallspill/TallspillKomigang.aspx?d=0&t=0&kigb=1&s=0&kigt1=SPILL%20OG%20VINN&kigt2=Gi%20dr%C3%B8mmen%20en%20sjanse&kiglogo=gray&posID=100&p=Nettavisen&WT.mc_id=Nettavisen_Lykkespill%20sidebar_spillboks-komigang'></iframe>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width: 100%; height: 355px;' src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_ukens.aspx?d=false&WT.mc_id=Nettavisen_lykkespill_forside_spillboks-kommende-spill&posID=100&p=Nettavisen&rollInterval=4000&rollTime=750'></iframe>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width:100%; height:468px;' src='//widget.tippebannere.no/v3/iframes/FlaxBanner/index.aspx?f=millionflax&WT.mc_id=Nettavisen_sportspillForside_flaxbanner_produkt'></iframe>
</div>
<div class="sidebar-item">
<div class='nt-widget nt-widget-38' style='width:100%;height:300px'><iframe src='//widget.tippebannere.no/v3/Widget30.aspx?id=38' frameborder='0' style='width:100%;height:100%;border:0'></iframe></div>
</div>
<div class="sidebar-item">
<iframe frameborder='0' scrolling='no' allowTransparency='true' style='width: 100%; height: 215px;' src='//widget.tippebannere.no/v3/2.0/Tallspill/Tallspill_dagens.aspx?d=false&WT.mc_id=Nettavisen_lykkespill_forside_spillboks-kommende-spill&posID=100&p=Nettavisen'></iframe>
</div>
</aside>
</div>
</article>
<div style="margin-top: 30px;">
<div class="megaboard-1 megaboard">
<div id="megaboard-1" class="megaboard-content"></div>
</div>
</div>
<div class="na-spillboks">
<a href="https://www.norsk-tipping.no/lotteri/lotto?WT.mc_id=Nettavisen_lykkespillsakbunn">
Spill Lotto her
</a>
<a href="https://www.norsk-tipping.no/lotteri/viking-lotto?WT.mc_id=Nettavisen_lykkespillsakbunn">
Spill VikingLotto her
</a>
<a href="https://www.norsk-tipping.no/lotteri/eurojackpot?WT.mc_id=Nettavisen_lykkespillsakbunn">
Spill Eurojackpot
</a>
<a href="https://www.norsk-tipping.no/lotteri/nabolaget?WT.mc_id=Nettavisen_lykkespillsakbunn">
Spill Nabolaget her
</a>
</div>
<iframe scrolling="no" frameborder="0" src="//widget.tippebannere.no/v3/iframes/Spillmeny/spillmeny.aspx?WT.mc_id=Nettavisen_seksjonsside_spillmeny&amp;header=false" style="width: 100%; height: 150px; margin-top: 20px; margin-bottom: 12px;" allowtransparency="true" id="RNDID-1464260467967-94317"></iframe>
<iframe scrolling="no" frameborder="0" src="http://widget.tippebannere.no/v3/2.0/Tallspill/TallspillKomigang.aspx?WT.mc_id=Nettavisen_oddsenartikkel_spillboks-komigang&amp;d=1&amp;t=false&amp;posID=100&amp;p=Nettavisen" style="width: 100%; height: 200px;"></iframe>
<section id="fb_comments">
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423401655"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1514561599"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Fri, 29 Dec 2017 16:33:00 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script>
<footer id="footer">
<h1><a href="http://www.side2.no/"><img src="/templates/v1/images/v2/side2_logo_head.png" height="106" width="441" alt="SiDE2"></a></h1>
<p>
Ansvarlig redaktør: <a href="mailto:gunnar.stavrum@nettavisen.no">Gunnar Stavrum</a> | Redaktør: <a href="mailto:astrid.holm@nettavisen.no">Astrid-Helen Holm</a><br>
Besøksadresse: Grensen 17 | Postadresse: Postboks 9386 Grønland | <a href="http://1881.to/daALOp">Finn på kart</a><br>
Telefon: 2100 6000 | <a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a><br>
Administrasjonen: <a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a><br>
Redaksjonen: <a href="mailto:side2@nettavisen.no">side2@nettavisen.no</a><br>
Ønsker du å annonsere på side2? <a href="http://annonseweb.webflow.io/">Klikk her</a><br>
<a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a><br>
<a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a><br> 
</p>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/prosjekter/lykkespill/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
<!-- Begin comScore Tag -->
<!-- NEW -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</div>
</body>
</html>
