
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Derfor flommer Facebook over av hjerter
</title>
<link rel="alternate" type="application/rss+xml" title="SiDE2 RSS" href="http://rss.nettavisen.no/?category=Side2" />
<link rel="shortcut icon" href="http://www.side2.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="256348271050917" /> 
<meta name="google-site-verification" content="u-m5PJvP2e59HEMUyhGcDc1Uum24Oso4G6YXqs6r1ZY" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Har du lurt på hvorfor det plutselig dukker opp hjerter i feeden din, uten noen forklaring?" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side2">
<meta name="twitter:title" content="Derfor flommer Facebook over av hjerter">
<meta name="twitter:url" content="http://side2.no/artikkel/3423301126">
<meta name="twitter:description" content="Har du lurt på hvorfor det plutselig dukker opp hjerter i feeden din, uten noen forklaring?'/>">
<meta property="og:title" content="Derfor flommer Facebook over av hjerter"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://side2.no/artikkel/3423301126"/>
<meta property="og:site_name" content="Side2"/>
<meta property="og:description" content="Har du lurt på hvorfor det plutselig dukker opp hjerter i feeden din, uten noen forklaring?" />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301354/1/w1024/3367069.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301354/1/w1024/3367069.jpg">
<meta name="author" content="Ingvild Jenhaug"/>
<meta name="cXenseParse:recs:articleid" content="3423301126"/>
<meta name="cXenseParse:recs:category" content="helse"/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-11T16:31:28.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Derfor flommer Facebook over av hjerter",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/01/11/3423301354/1/w1024/3367069.jpg"
],
"datePublished": "2017-01-11T16:31:28.000Z",
"description": "Har du lurt på hvorfor det plutselig dukker opp hjerter i feeden din, uten noen forklaring?"
}
</script>
<meta property="lp:url" content="http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html"/>
<meta property="lp:channel" content="desktop"/>
<!-- CSS
================================================== -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/v1/css/article.css?v1473173969000" />
<link rel="stylesheet" href="http://nginx-drfront-api.nettavisen.no/nettavisen.drfront.aptoma.no/api/front/5/css?v0.08">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="http://fusion.nettavisen.no/script.js?ads=na"></script>
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1481813960000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/jquery.sticky-kit.min.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.side3.no/templates/v1/js/selectivizr-min.js"></script>
<script type="text/javascript">
function centerContent(){
var screenWidth = $(window).width();
if (screenWidth %2 != 0) {
var margin_left = (screenWidth - 1261) / 2;
$("#wrap").css("margin-left", margin_left);
}
else {
if (screenWidth %2 == 0) {
var margin_left = (screenWidth - 1260) / 2;
$("#wrap").css("margin-left", margin_left);
}
}
}
$(document).ready(function() {
centerContent()
});
$(window).resize(function() {
centerContent()
});
</script>
<![endif]--> 
<script src="/templates/v1/js/sticky_article_v7.js?v1"></script>
<script src="http://side3.no/templates/v1/js/highslide.js"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'no'}
</script> 
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script type="text/javascript">
(function($) {
$.fn.ellipsis = function()
{
return this.each(function()
{
var el = $(this);
if(el.css("overflow") == "hidden")
{
var text = el.html();
var multiline = el.hasClass('multiline');
var t = $(this.cloneNode(true))
.hide()
.css('position', 'absolute')
.css('overflow', 'visible')
.width(multiline ? el.width() : 'auto')
.height(multiline ? 'auto' : el.height())
;
el.after(t);
function height() { return t.height() > el.height(); };
function width() { return t.width() > el.width(); };
var func = multiline ? height : width;
while (text.length > 0 && func())
{
text = text.substr(0, text.length - 1);
t.html(text + "...");
}
el.html(t.html());
t.remove();
}
});
};
})(jQuery);
$(".ellipsis").ellipsis();
</script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/waypoints/shortcuts/inview.min.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
var ng = get_arr();
var mbs = get_mb_arr();
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side2.side2no.helse";
window.Fusion.layout = "side2_artikkel";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = ng || [];
window.Fusion.parameters["mbs"] = mbs || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
window.Fusion.loadAds();
</script>
</head>
<body id="Helse">
<script type="text/javascript"> 
var contentPath = "nettavisen/side2/redaksjonelt/helse/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager --> 
<div id="fusion_rm-wrapper">
<div id="fusion_rm">
<script type="text/javascript">window.Fusion.initAd("fusion_rm","rm",false);</script>
</div>
</div>
<div id="wrap">
<div id="ad_top">
<div id="fusion_toppbanner-wrapper">
<div id="fusion_toppbanner">
<script type="text/javascript">window.Fusion.initAd("fusion_toppbanner","toppbanner",false);</script>
</div>
</div>
</div>
<div id="ad_right_skyscraper">
</div>
<div id="ad_left_skyscraper">
</div>
<div id="page">
<style type="text/css">
#logo_bar {
margin-top:0;
*margin-top:5px;
background:transparent;
position:relative;
margin-bottom: -20px;
}
#logo_bar h1 {
margin-top:2px;
}
#logo_bar ul li {
float:left;
margin:0px 6px 0 0;
padding-right:7px;
list-style:none;
font-family:Georgia, "Times New Roman", Times, serif;
font-size:19px;
line-height:1.2;
background:url(/templates/v1/images/menu_seperator_bw.jpg) right center no-repeat;
}
#logo_bar ul li.last_item {
background:none;
}
#logo_bar ul li a {
color:#6D6D6D;
text-decoration:none;
}
#logo_bar ul li a:hover {
text-decoration:underline;
}
#logo_links {
/*width:100%;*/
background-color:#fff;
padding: 6px 0;
}
#logo_links h1, #logo_links ul {
float:left;
}
#logo_links ul {
margin-bottom:1px;
padding-top: 14px;
}
#logo_links ul li {
font-size:16px;
}
</style>
<div id="logo_bar" class="clearfix">
<div id="logo_links" class="clearfix">
<ul class="clearfix">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.nettavisen.no/nyheter/">Nyheter</a></li>
<li><a href="http://www.nettavisen.no/politikk/">Politikk</a></li>
<li><a href="http://www.nettavisen.no/sport/">Sport</a></li>
<li><a href="http://www.na24.no/">Økonomi</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li class="last_item"><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
</div>
<header id="header">
<a id="header_fb_icon" href="https://www.facebook.com/Side2.no?v=wall">Side2 pÃ¥ Facebook</a>
<a id="header_insta_icon" href="http://instagram.com/side2no#">Side2 pÃ¥ Instagram</a>
<h1><img src="/templates/v1/images/v2/side2_logo_head.png" height="106" width="441" alt="SiDE2" usemap="#logomap"></h1>
<map name="logomap" id="logomap">
<area shape="rect" coords="4,3,104,106" href="http://www.na.no/" alt="Til Nettavisen">
<area shape="rect" coords="122,5,441,106" href="http://www.side2.no/" alt="Til Side2">
</map>
</header>
<!-- desktop include: /templates/v1/tiles/nav.jsp -->
<!-- mobile include: -->
<nav id="main_nav">
<ul>
<li class="item1"><a href="http://www.side2.no/mote/">Mote</a></li>
<li class="item2"><a href="http://www.side2.no/skjonnhet/">Skj&oslash;nnhet</a></li>
<li class="item3"><a href="http://www.side2.no/underholdning/">Underholdning</a></li>
<li class="item4"><a href="http://www.side2.no/foreldre/">Foreldre</a></li> 
<li class="item5"><a href="http://www.side2.no/utdanning/">Utdanning</a></li> 
<li class="item6"><a href="http://www.side2.no/helse/">Helse</a></li> 
<li class="item7"><a href="http://www.side2.no/trening/">Trening</a></li>
<li class="item8"><a href="http://blogg.no/">Blogg.no</a></li>
</ul>
</nav>
<!-- desktop include: /templates/v1/tiles/services_nav.jsp -->
<!-- mobile include: -->
<div id="tjenestemeny-side2" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li> <a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 
<article>
<div id="art_top">
<div id="art_top_main_landscape">
<img width="880" data-bildeid="842457" src="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301354/1/w1024/3367069.jpg" alt="" />
<div class="dp-article-image-description image_caption">
<span> 
<span class="photographer">Foto: iStock</span>
</span>
</div>
<h1>Derfor flommer Facebook over av hjerter</h1>
<p class="leadtext">Har du lurt på hvorfor det plutselig dukker opp hjerter i feeden din, uten noen forklaring?</p>
</div>
</div> 
<div class="clearfix" style="position: relative;"> 
<ul id="sharelinks">
<li id="share_facebook">
<div style="margin-bottom:5px;" class="fb-like" data-href="http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html" data-send="false" data-layout="box_count" data-width="51" data-share="true" data-show-faces="false"></div>
</li>
<li id="share_twitter">
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<a href="https://twitter.com/intent/tweet?text=Derfor flommer Facebook over av hjerter&url=http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html">Reply</a>
</li>
<li id="share_googleplus">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-annotation="none"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
window.___gcfg = {lang: 'no'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li> 
<li id="share_email">
<div id="tip_a_friend">
<a href="mailto:?subject=Sjekk ut denne artikkelen fra SIDE2&body=http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html" title="Tips en venn om denne artikkelen">Tips en venn om denne artikkelen</a>
</div> 
</li>
<li id="share_tips">
<a href="http://blogg.nettavisen.no/tips-oss/" title="Send oss ditt tips">Send oss ditt tips</a>
</li> 
</ul>
<div id="article_content" class="clearfix">
<div id="byline_share" class="clearfix">
<div id="byline_wrap" class="clearfix">
<div class="byline_content clearfix">
<img class="byline_img" src="http://www.side2.no/templates/v1/images/byline_side2.png" width="32" height="32" alt=" " />
<a href="mailto:ingvild.jenhaug@nettavisen.no" class="author_email">Ingvild Jenhaug</a>
<time class="time_published" datetime="2017-01-11T16:31:28"> Publisert 11.01.17 16:31 
</time>
</div>
</div><!-- SLUTT #byline_wrap --> 
<script>
function fbShare(winWidth, winHeight) {
var winTop = (screen.height / 2) - (winHeight / 2);
var winLeft = (screen.width / 2) - (winWidth / 2);
window.open("http://www.facebook.com/sharer/sharer.php?u=http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html&title=Derfor flommer Facebook over av hjerter", "_blank", "toolbar=no,scrollbars=yes,resizable=yes,top=" + winTop + ",left=" + winLeft + ",toolbar=0,status=0,width=" + winWidth + ",height=" + winHeight);
}
</script>
<ul class="socialmedia_btns">
<li class="sm_facebook">
<a href="javascript:fbShare(520, 350)"><img src="/templates/v1/images/artikkel_fb_knapp.png"></a><div class="share-count"></div>
</li>
<li class="sm_twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html"><img src="/templates/v1/images/artikkel_twitter_knapp.png"></a>
</li>
</ul>
<script>
jQuery(function() {
var url = document.URL;
jQuery.get('http://graph.facebook.com/?id=' + url +'', function(data) {
if(data.share.share_count && data.share.share_count > 9) {
jQuery('.sm_facebook .share-count').text(data.share.share_count);
} else {
}
});
});
</script>
</div> 
<div id="article_extras"> 
</div>
<p class="">Det er ikke s&aring; sjeldent at mystiske ord eller emojier dukker opp p&aring;&nbsp; Facebookstatuser tilsynelatende uten begrunnelse - du husker kanskje landene vennene dine plutselig skulle flytte til, "<a href="http://www.side2.no/aktuelt/i-norge-deler-vi-ungdomsbilder-pa-facebook-i-resten-av-verden-er-utfordringen-en-annen/3423258923.html" class="">utfordring akseptert</a>" og frukten som ble listet opp for noen &aring;r siden. N&aring; er det hjerter som gjelder, i samme mystiske stil som tidligere. </p> 
<div class="
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301327/1/w1024/3366956.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301327/1/w900/3366956.jpg" data-bildeid="842441" /></a>
</div> 
<p class=""></p> 
<p class="">Hvis du har lurt p&aring; hvor disse hjertene kommer fra, kan vi r&oslash;pe at det er for &aring; skape oppmerksomhet rundt en god sak - viktigheten av &aring; sjekke seg for brystkreft. Liker du hjertestatusen til en venn, vil du f&aring; en melding i innboksen med en oppfordring til &aring; dele et hjerte selv og videresende beskjeden til dine kvinnelige venner. </p> 
<p class="">Som alltid, er det ikke alle som er like overbegeistret over det nye facebookfenomenet. Noen uttrykker sin frustrasjon og forvirring p&aring; Twitter over de mystiske hjertene, og andre lar seg irritere over at det skal holdes hemmelig og bare er for kvinner. </p> 
<p class=""><b>Les ogs&aring;: <a href="http://www.side2.no/trening/slik-spiser-du-sunt---og-sparer-mye-penger-pa-mat-i-2017/3423298206.html" class="">Slik spiser du sunt i 2017</a></b></p> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="en">Facebook annoying me again! Women posting hearts to each in support of breast cancer, why is it a secret and why no men! It affects everyone </p> — Rob Butler (@robbutler1984) 
<a href="https://twitter.com/robbutler1984/status/816991775667535873">January 5, 2017</a>
</blockquote> 
<script class="was-script-tag" async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
<p class=""></p> 
<p class="">Et fellestrekk for denne typen statusoppfordringer er at de gjerne dukker opp ut av det bl&aring;, uten noen &aring;penbar forklaring og uten tilknytning til andre dager/arrangementer som fokuserer p&aring; de samme omr&aring;dene. Hjertene kommer for eksempel ikke i forbindelse med Rosa Sl&oslash;yfe, og meldingen som sendes ut oppfordrer til &aring; ikke fortelle hvorfor du har postet hjertet, men heller videresende meldingen med regler til andre kvinnelige venner. Det hele er litt mystisk, og selv om det skaper frustrasjon blant noen skaper det ogs&aring; interesse for hva bakgrunnen er. </p> 
<blockquote></blockquote> 
<blockquote class="twitter-tweet" data-lang="en"> 
<p dir="ltr" lang="en">WHY IS EVERYONE POSTING HEARTS ON FACEBOOK</p> — katie (@h0rsemanship) 
<a href="https://twitter.com/h0rsemanship/status/818298213597708288">January 9, 2017</a>
</blockquote> 
<p class=""></p> 
<p class="">Selv om det (som mange p&aring;peker) faktisk er oktober som er den offisielle brystkreft-m&aring;neden og hjertestuntet skjer p&aring; en hemmelighetsfull m&aring;te, minner fenomenet om at Facebook brukes til mer enn spredning av falske nyheter og politisk propaganda. Det er kanskje ikke alle som f&aring;r med seg hva som ligger bak hjertedelingen, men hvis meldingen kan f&oslash;re til at bare noen f&aring; tar en ekstra, potensiell livreddende sjekk av brystene, mener vi i Side2 at den har bidratt med noe positivt.&nbsp; Vi trenger alle litt feelgood i Facebookfeeden v&aring;r! </p> 
<div class="
dp-article-image dp-image-size-keep-width
articleInlineImage
">
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301270/1/w1024/3366711.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301270/1/fullsize/3366711.jpg" data-bildeid="842402" /></a>
<div class="caption_wrap"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"></div> 
<div class="dp-article-image-byline"> 
</div> 
</div> 
</div> 
<div class="iframe-wrapper" style="position: relative; padding-bottom: calc(100% / (250/31)); height: 0; margin: 20px 0; clear: both;">
<div class="mail-embed" data-attr-list="763cNKBbC3KM7p7gw8MO6g5Q" data-attr-text="Klikk her for nyhetsbrev fra Side2"></div>
<script src="http://www.nettavisen.no/templates/v1/resources/mailSubscribeEmbed.js?v1473761889000"></script>
</div>
<!-- AskAdam -->
<!-- desktop include: http://www.nettavisen.no:9090/templates/v1/resources/askadam/iframe.jsp?v0.005 -->
<!-- mobile include: -->

<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Vil du lese flere saker fra Side2? Lik oss gjerne på Facebook!</p>
<div class="fb-like" data-href="https://www.facebook.com/Side2.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<script>var conjoinServiceArticles = false;</script>
<script>var conjoinServiceArticles = true; </script>
<!-- desktop include: /templates/v1/tiles/articles_inline.jsp -->
<!-- mobile include: -->

<div id="sidebar_article_1" class="sidebar_ad_article">
<span>Annonsebilag</span> 
<a class="fp_image" href="http://www.side2.no/annonsebilag/derfor-br-du-bytte-seng/3423274502.html">
<img width="362" src="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/dcc615c1-98ab-4ff1-ac50-9bf4d47f4531&w=362&h=204&mode=crop&pos=center" alt="">
</a>
<h1>
<a href="http://www.side2.no/annonsebilag/derfor-br-du-bytte-seng/3423274502.html">Soverommet alle ønsker seg</a>
</h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<a class="fp_image" href="http://shopping.side2.no/trendy-treningstoy-pa-salg/">
<img width="360" src="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/01/front-500x333.jpg&w=360&h=203&mode=crop&pos=center" alt="">
</a>
<p class="art_origin origin2">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1>
<a href="http://shopping.side2.no/trendy-treningstoy-pa-salg/">Trendy treningstøy på salg</a>
</h1>
</div>

</div> 
</div>
<script src="/templates/v1/js/article_calculations.js?v2.1"></script>
<ul class="socialmedia_btns sm_btn_bottom clearfix">
<li class="sm_facebook">
<a href="javascript:fbShare('http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html', '', '', '', 520, 350)"><img src="/templates/v1/images/artikkel_fb_knapp.png"></a><div class="share-count"></div>
</li>
<li class="sm_twitter">
<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html"><img src="/templates/v1/images/artikkel_twitter_knapp.png"></a><div class="share-count"></div>
</li>
</ul>
<div data-spklw-widget="widget-54526eb655e4d"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</article> 
<!-- desktop include: /templates/v1/tiles/article_image_shout.jsp -->
<!-- mobile include: -->

<section id="image_shout_wrap">
<a href="http://blogg.no/"><img src="/templates/v1/images/bloggshout_box_side2_head.png" width="712" height="27" alt="Blogg.no"></a>
<div class="clearfix">
<article>
<a href="http://femhjerter.blogg.no/1483579842_fire_uker_med_trening.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/femhjerter.blogg.no/images/iphone_1935531_1484128667327-1935531-11-1484128667332-n700.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://femhjerter.blogg.no/">Femhjerter</a></h1>
<h2><a href="http://femhjerter.blogg.no/1483579842_fire_uker_med_trening.html">JA, DET ER MULIG PÅ 4 UKER....</a></h2>
</article>
<article>
<a href="http://likalife.blogg.no/1484121240_et_villdyr_i_senga.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/likalife.blogg.no/images/2ee1dd5a94c73aa7aa2a1b6fc24100fb-1978014-9-1484119292790-t200.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://likalife.blogg.no/">Likalife</a></h1>
<h2><a href="http://likalife.blogg.no/1484121240_et_villdyr_i_senga.html">Et villdyr i senga</a></h2>
</article>
<article>
<a href="http://babipaanyeeventyr.blogg.no/1484067046_mandagtirsdagit_has_t.html"><img src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/babipaanyeeventyr.blogg.no/images/img_8853-2017751-7-1484067027585.jpg&w=230&h=129&mode=crop" alt=" "></a>	
<h1><a href="http://babipaanyeeventyr.blogg.no/">Babipaanyeeventyr</a></h1>
<h2><a href="http://babipaanyeeventyr.blogg.no/1484067046_mandagtirsdagit_has_t.html">MANDAG/TIRSDAG/IT HAS TO STOP</a></h2>
</article>
</div>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side2.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
<div style="text-align: center; margin-top: 30px;">
<div id="fusion_Fiskepinne_stor"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Fiskepinne_stor","Fiskepinne_stor",true);</script>
</div>
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side2.no/artikkel/3423301126"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1484148782"></script>
</section>
<script>
// Publisert
var fbc_published = new Date("Wed, 11 Jan 2017 16:31:28 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
}
</script> 
<div id="nt_rabattkode" style="width:100%; clear:both;">
<div id="ntwidget" style="margin-left:10px; width:540px;float:left;">
<iframe frameborder="0" scrolling="no" allowtransparency="true" style="width:100%; height:377px;" src="//widget.tippebannere.no/v3/iframes/RSSBilag/index.aspx?f=&#38;r=true&#38;ing=false&#38;car=false&#38;cart=3500&#38;carv=400&#38;bg=%23ffffff&#38;fonttype=&#38;fonttype_heading=&#38;fonttype_merking=Arial%2C%20Helvetica%2C%20sans-serif&#38;tcol=%23000000&#38;maxts=34px&#38;fbs=0px&#38;fbc=%23000000&#38;ibs=0px&#38;ibc=%23000000&#38;ms=0px&#38;mt=0px&#38;min=120px&#38;max=468px&#38;adshow=true&#38;adts=12px&#38;adh=ANNONSEBILAG&#38;adc=%23ffffff&#38;adbc=%23000000&#38;adlogo=false&#38;adnom=true&#38;ctashow=false&#38;ctats=12px&#38;ctah=Se%20mer&#38;ctac=%23000000&#38;ctrgt=&#38;WT.mc_id=Nettavisen_allespill_annonsebilag&#38;noctr=true"></iframe>
</div>
<div id="rabattkodewidget" class="lp_rabattkode" style="width:290px;float:left;margin-left:20px">
<iframe src="http://www.nettavisen.no/rabattkode/best-shops" allowtransparency="true" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" tabindex="0" width="290" height="377" border="none" align="left"></iframe>
</div>
</div>
<div class="lp_seg_side2" style="clear:left;">
<!-- desktop include: /templates/v1/tiles/sectionbox.jsp?category=Helse -->
<!-- mobile include: -->

<div id="article_wrap_first" class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/11/3423301354/1/w450_1x1_ac/3367069.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html">Derfor flommer Facebook over av hjerter</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/derfor-flommer-facebook-over-av-hjerter/3423301126.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.nettavisen.no/livsstil/medisin-kan-fa-tennene-til-a-lege-seg-selv/3423300522.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/09/3423300529/1/w450_1x1_ac/3361860.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.nettavisen.no/livsstil/medisin-kan-fa-tennene-til-a-lege-seg-selv/3423300522.html">Medisin kan få tennene til å lege seg selv</a></h1>
</div>
<a class="read_more" href="http://www.nettavisen.no/livsstil/medisin-kan-fa-tennene-til-a-lege-seg-selv/3423300522.html">Les mer</a>
</article>
</div>
<div id="ad_mb_wrapper" class="clearfix" style="margin-top:50px;">
<div id="ad_mb_row_1" class="clearfix" style="text-align: center; vertical-align: top;">
<div style="display: inline-block;">
<div id="fusion_Mb1"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Mb1","Mb1",true);</script>
</div>
<div style="display: inline-block; margin-left: 50px; vertical-align: top;">
<div id="fusion_Mb2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_Mb2","Mb2",true);</script>
</div>
</div>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/helse/for-studenter-her-er-de-billigste-treningssentrene/3423297920.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/09/3423300451/1/w300_1x1_ac/3360989.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/for-studenter-her-er-de-billigste-treningssentrene/3423297920.html">For studenter: Her er de billigste treningssentrene</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/for-studenter-her-er-de-billigste-treningssentrene/3423297920.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/helse/mange-par-sliter-etter-jul-og-nyttar-dette-er-samlivsterapeutens-rad/3423297967.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/05/3423299106/1/w300_1x1_ac/2733033.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/mange-par-sliter-etter-jul-og-nyttar-dette-er-samlivsterapeutens-rad/3423297967.html">Mange par sliter etter jul og nyttår, dette er samlivsterapeutens råd</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/mange-par-sliter-etter-jul-og-nyttar-dette-er-samlivsterapeutens-rad/3423297967.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/helse/studie-1-av-5-menn-ser-homo-porno/3423299509.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/06/3423299552/1/w300_1x1_ac/3354251.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/studie-1-av-5-menn-ser-homo-porno/3423299509.html">Studie: 1 av 5 menn ser homo-porno</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/studie-1-av-5-menn-ser-homo-porno/3423299509.html">Les mer</a>
</article> 
</div> 
<div class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/helse/hyre--og-frp-kvinner-ber-hie-snu-om-eggdonasjon/3423299414.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/06/3423299417/1/w450_1x1_ac/3353165.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/hyre--og-frp-kvinner-ber-hie-snu-om-eggdonasjon/3423299414.html">Høyre- og Frp-kvinner ber Høie snu om eggdonasjon</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/hyre--og-frp-kvinner-ber-hie-snu-om-eggdonasjon/3423299414.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/helse/studie-forbrukere-tror-dyrt-betyr-sunt/3423299023.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/05/3423299031/1/w450_1x1_ac/660905.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/studie-forbrukere-tror-dyrt-betyr-sunt/3423299023.html">Studie: Forbrukere tror dyrt betyr sunt</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/studie-forbrukere-tror-dyrt-betyr-sunt/3423299023.html">Les mer</a>
</article>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/helse/atte-av-ti-aborter-gjres-med-medikamenter/3423298845.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/04/3423298860/1/w300_1x1_ac/3349627.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/atte-av-ti-aborter-gjres-med-medikamenter/3423298845.html">Åtte av ti aborter gjøres med medikamenter</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/atte-av-ti-aborter-gjres-med-medikamenter/3423298845.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/helse/influensautbrudd-i-hele-landet/3423298801.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/04/3423298802/1/w300_1x1_ac/3348852.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/influensautbrudd-i-hele-landet/3423298801.html">Influensautbrudd i hele landet</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/influensautbrudd-i-hele-landet/3423298801.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/helse/dette-lrte-han-av-a-kutte-ut-kaffe-og-alkohol-i-27-maneder/3423298571.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/04/3423298576/1/w300_1x1_ac/3347206.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/dette-lrte-han-av-a-kutte-ut-kaffe-og-alkohol-i-27-maneder/3423298571.html">Dette lærte han av å kutte ut kaffe og alkohol i 27 måneder</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/dette-lrte-han-av-a-kutte-ut-kaffe-og-alkohol-i-27-maneder/3423298571.html">Les mer</a>
</article> 
</div> 
<div class="article_wrap double_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/helse/amerikanerne-dropper-appelsinjuice-i-kostholdet/3423297767.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/02/3423297790/1/w450_1x1_ac/2075281.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/amerikanerne-dropper-appelsinjuice-i-kostholdet/3423297767.html">Amerikanerne dropper appelsinjuice i kostholdet</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/amerikanerne-dropper-appelsinjuice-i-kostholdet/3423297767.html">Les mer</a>
</article>
<article>
<div class="img-container"><a href="http://www.side2.no/forskere-med-gjennombrudd-tran-senker-risiko-for-barneastma/3423297134.html"><img src="http://drp-images.nettavisen.no/images/article/2016/12/30/3423297135/1/w450_1x1_ac/3336341.jpg" width="434"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/forskere-med-gjennombrudd-tran-senker-risiko-for-barneastma/3423297134.html">Forskere med gjennombrudd: Tran senker risiko for barneastma</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/forskere-med-gjennombrudd-tran-senker-risiko-for-barneastma/3423297134.html">Les mer</a>
</article>
</div>
<div class="article_wrap triple_articles clearfix">
<article>
<div class="img-container"><a href="http://www.side2.no/helse/bodybuilder-utestengt-fra-treningssenter-etter-a-ha-postet-mobbevideo-av-eldre-kvinne/3423296985.html"><img src="http://drp-images.nettavisen.no/images/article/2016/12/29/3423297001/1/w300_1x1_ac/3335151.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/bodybuilder-utestengt-fra-treningssenter-etter-a-ha-postet-mobbevideo-av-eldre-kvinne/3423296985.html">Bodybuilder utestengt fra treningssenter etter å ha postet mobbevideo av eldre kvinne</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/bodybuilder-utestengt-fra-treningssenter-etter-a-ha-postet-mobbevideo-av-eldre-kvinne/3423296985.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/helse/nesten-1-av-10-vil-skifte-ut-kjresten-neste-ar/3423296789.html"><img src="http://drp-images.nettavisen.no/images/article/2016/12/28/3423296811/1/w300_1x1_ac/3333365.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/nesten-1-av-10-vil-skifte-ut-kjresten-neste-ar/3423296789.html">Nesten 1 av 10 vil skifte ut kjæresten neste år</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/nesten-1-av-10-vil-skifte-ut-kjresten-neste-ar/3423296789.html">Les mer</a>
</article> 
<article>
<div class="img-container"><a href="http://www.side2.no/helse/dette-er-deena-buksene-hun-har-pa-seg-varierer-fire-strrelser/3423296532.html"><img src="http://drp-images.nettavisen.no/images/article/2016/12/27/3423296538/1/w300_1x1_ac/3331016.jpg" width="285"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/helse/dette-er-deena-buksene-hun-har-pa-seg-varierer-fire-strrelser/3423296532.html">Dette er Deena. Buksene hun har på seg varierer fire størrelser</a></h1>
</div>
<a class="read_more" href="http://www.side2.no/helse/dette-er-deena-buksene-hun-har-pa-seg-varierer-fire-strrelser/3423296532.html">Les mer</a>
</article> 
</div> 

</div>
<section id="most_read_wrap" class="clearfix">
<img src="/templates/v1/images/read_also_head.png" height="80" width="880" alt="Les også">
<!-- desktop include: /templates/v1/tiles/three_most_read.jsp -->
<!-- mobile include: -->

<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/underholdning/zara-larsson---hvorfor-skal-jeg-ha-pa-meg-bh-nar-puppene-mine-er-bra-slik-de-er/3423300856.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/10/3423300885/1/w300_4x3/3363785.jpg" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/zara-larsson---hvorfor-skal-jeg-ha-pa-meg-bh-nar-puppene-mine-er-bra-slik-de-er/3423300856.html">Zara Larsson: - Hvorfor skal jeg ha på meg BH når puppene mine er bra slik de er?</a></h1>
</div>
</article>
<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/underholdning/se-kanye-wests-utrolige-forandring/3423301140.html"><img src="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/11/3423301182/1/w1024/3366119.jpg&w=280" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/se-kanye-wests-utrolige-forandring/3423301140.html">Se Kanye Wests utrolige forandring</a></h1>
</div>
</article>
<article class="most_read_article">
<div class="img-container"><a href="http://www.side2.no/underholdning/test-deg-selv-hvem-er-du-i-skam/3423298961.html"><img src="http://drp-images.nettavisen.no/images/article/2017/01/05/3423298969/1/w300_4x3/2597991.jpg" width="280"></a></div>
<div class="titles-wrap">
<h1><a href="http://www.side2.no/underholdning/test-deg-selv-hvem-er-du-i-skam/3423298961.html">Test deg selv: Hvem er du i Skam?</a></h1>
</div>
</article>

</section> 
<footer id="footer">
<h1><a href="http://www.side2.no/"><img src="/templates/v1/images/v2/side2_logo_head.png" height="106" width="441" alt="SiDE2"></a></h1>
<p>
Ansvarlig redaktør: <a href="mailto:gunnar.stavrum@nettavisen.no">Gunnar Stavrum</a> | Redaktør: <a href="mailto:vibeke.johnsen@nettavisen.no">Vibeke Johnsen</a><br>
Besøksadresse: Grensen 17 | Postadresse: Postboks 9386 Grønland | <a href="http://1881.to/daALOp">Finn på kart</a><br>
Telefon: 2100 6000 | <a href="mailto:firmapost@nettavisen.no">firmapost@nettavisen.no</a><br>
Administrasjonen: <a href="mailto:administrasjonen@nettavisen.no">administrasjonen@nettavisen.no</a><br>
Redaksjonen: <a href="mailto:side2@nettavisen.no">side2@nettavisen.no</a><br>
Ønsker du å annonsere på side2? <a href="http://annonseweb.webflow.io/">Klikk her</a><br>
<a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a><br>
<a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a><br> 
</p>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side2/redaksjonelt/helse/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
<div id="ad_left_skyscraper_2" class="leftSticky">
<div id="fusion_left_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_left_2","left_2",true);</script>
</div>
<div id="ad_right_skyscraper_2" class="rightSticky">
<div id="fusion_right_2"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_right_2","right_2",true);</script>
</div>
</div> 
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
